<!doctype html>
<html class="no-js" lang="en-US">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->
<meta property="og:description" content="Construction in Atlanta’s historic districts is set to resume after a pandemic-related shutdown.">
<meta property="og:title" content="Atlanta set to resume construction in historic districts after pandemic shutdown">
<meta property="article_publisher" content="https://www.facebook.com/saportareport/">
<meta property='og:image' name='image' content='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-e1595435618615.jpg'>
<meta property="fb:app_id" content="1666134166991440">
<meta property="og:type" content="article">
<meta property="og:url" content="https://saportareport.com/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown/">
<meta property="og:site_name" content="SaportaReport">
<meta property="article:published_time" content="2020-07-22T12:44:08-04:00">
<meta property="article:modified_time" content="2020-07-22T12:50:19-04:00">
<meta property="og:updated_time" content="2020-07-22T12:50:19-04:00">
<meta name="twitter:title" content="Atlanta set to resume construction in historic districts after pandemic shutdown">
<meta name="twitter:description" content="Construction in Atlanta’s historic districts is set to resume after a pandemic-related shutdown.">
<meta name="twitter:image" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-e1595435618615.jpg">
<meta name="twitter:site" content="@saportareport">
<meta name="twitter:creator" content="@saportareport">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://saportareport.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://saportareport.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://saportareport.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://saportareport.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://saportareport.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Atlanta set to resume construction in historic districts after pandemic shutdown - SaportaReport</title>
	<meta name="description" content="Read Atlanta set to resume construction in historic districts after pandemic shutdown by David Pendered for SaportaReport here." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://saportareport.com/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Atlanta set to resume construction in historic districts after pandemic shutdown - SaportaReport" />
	<meta property="og:description" content="Read Atlanta set to resume construction in historic districts after pandemic shutdown by David Pendered for SaportaReport here." />
	<meta property="og:url" content="https://saportareport.com/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown/" />
	<meta property="og:site_name" content="SaportaReport" />
	<meta property="article:publisher" content="https://www.facebook.com/saportareport" />
	<meta property="article:published_time" content="2020-07-22T16:44:08+00:00" />
	<meta property="article:modified_time" content="2020-07-22T16:50:19+00:00" />
	<meta property="og:image" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-e1595435618615.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="440" />
	<meta property="fb:app_id" content="1666134166991440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SaportaReport" />
	<meta name="twitter:site" content="@SaportaReport" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Feed" href="https://saportareport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Comments Feed" href="https://saportareport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Atlanta set to resume construction in historic districts after pandemic shutdown Comments Feed" href="https://saportareport.com/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-17075366-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-17075366-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'Latest Reports');
		__gaTracker('set', 'dimension2', 'David Pendered');
		__gaTracker('set', 'dimension3', 'covid-19,Development,historic,pandemic,preservation,UDC,Urban Design Commission');
		__gaTracker('set', 'dimension4', 'focus_keyword_not_set');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/saportareport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://saportareport.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://saportareport.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://saportareport.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://saportareport.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://saportareport.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://saportareport.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='https://saportareport.com/wp-content/plugins/rating-system/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://saportareport.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://saportareport.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://saportareport.com/wp-content/themes/magplus/css/ytv.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://saportareport.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://saportareport.com/wp-content/themes/magplus/css/style.css?ver=5.3' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='photonic-css'  href='https://saportareport.com/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20200608-131622' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A700%2C400&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://saportareport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://saportareport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/saportareport.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","checkout_nonce":"0660b42342","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.7.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","ajaxNonce":"0639f5402a","loading":"Loading","select_option":"Please select an option","default_gateway":"manual","permalinks":"1","number_decimals":2},"cookie_hash":"da42c01be2ba76cfef2efe2ec44ce801","session_nonce_cookie_name":"wp-give_session_reset_nonce_da42c01be2ba76cfef2efe2ec44ce801","session_cookie_name":"wp-give_session_da42c01be2ba76cfef2efe2ec44ce801","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/saportareport.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.7.2'></script>
<link rel='https://api.w.org/' href='https://saportareport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saportareport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saportareport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://saportareport.com/?p=106145' />
<link rel="alternate" type="application/json+oembed" href="https://saportareport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saportareport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&#038;format=xml" />
<style>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</style>
				<meta property="fb:pages" content="216221748414950" />
			<meta name="generator" content="Give v2.7.2" />


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/saportareport.com\/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown\/"},"url":"https:\/\/saportareport.com\/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown\/","headline":"Atlanta set to resume construction in historic districts after pandemic...","datePublished":"2020-07-22T12:44:08-04:00","dateModified":"2020-07-22T12:50:19-04:00","publisher":{"@type":"Organization","@id":"https:\/\/saportareport.com\/#organization","name":"SaportaReport","logo":{"@type":"ImageObject","url":"https:\/\/saportareport.com\/wp-content\/uploads\/2016\/02\/SAPORTAREPORT_300.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/s3.amazonaws.com\/saportakinsta\/wp-content\/uploads\/2020\/07\/Oakland-City-e1595435618615.jpg","width":750,"height":440},"articleSection":"Latest Reports","description":"Construction in Atlanta’s historic districts is set to resume after a pandemic-related shutdown.","author":{"@type":"Person","name":"David Pendered","url":"https:\/\/saportareport.com\/author\/david\/","description":"David Pendered, Managing Editor, is an Atlanta journalist with more than 30 years experience reporting on the region’s urban affairs, from Atlanta City Hall to the state Capitol. Since 2008, he has written for print and digital publications, and advised on media and governmental affairs. Previously, he spent more than 26 years with The Atlanta Journal-Constitution and won awards for his coverage of schools and urban development. David graduated from North Carolina State University and was a Western Knight Center Fellow.","image":{"@type":"ImageObject","url":"https:\/\/s3.amazonaws.com\/saportakinsta\/wp-content\/uploads\/2019\/12\/David-Pendered.jpg","height":96,"width":96}},"video":[],"audio":[],"commentCount":"0"}</script>

<script type="text/javascript">
           var ajaxurl = "https://saportareport.com/wp-admin/admin-ajax.php";
         </script><!-- Stream WordPress user activity plugin v3.4.3 -->

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{"skinName": "SaportaReport", "borderRadius": 5, "main": "rgb(48, 72, 108)", "secondary": "rgb(255, 255, 255)", "playerPadding": 10}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: SaportaReport
borderRadius: 5
background: rgb(48, 72, 108)
icons: rgb(255, 255, 255)
border: rgb(242, 242, 242)
borderLeft: rgb(64, 96, 143)
borderRight: rgb(32, 48, 73)
mute: rgba(255, 255, 255, 0.4)
download: rgba(48, 72, 108, 0.4)
downloadHover: rgb(48, 72, 108)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.SaportaReport .playerTable span{background-color:#30486c}
.mbMiniPlayer.SaportaReport .playerTable span.map_play{border-left:1px solid #30486c;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume{border-right:1px solid #30486c;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume.mute{color: #ffffff;}
.mbMiniPlayer.SaportaReport .map_download{color: #ffffff;}
.mbMiniPlayer.SaportaReport .map_download:hover{color: #ffffff;}
.mbMiniPlayer.SaportaReport .playerTable span{color: #ffffff;}
.mbMiniPlayer.SaportaReport .playerTable {border: 1px solid #ffffff !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.SaportaReport .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.SaportaReport .playerTable span{background-color:rgb(48, 72, 108); padding:13px !important; font-size: 30px;}
.mbMiniPlayer.SaportaReport .playerTable span.map_time{ font-size: 20px !important; width: 50px !important}
.mbMiniPlayer.SaportaReport .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.SaportaReport .playerTable span.map_play{border-left:1px solid rgb(32, 48, 73); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume{padding-left:16px !important}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume{border-right:1px solid rgb(64, 96, 143); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume.mute{color: rgba(255, 255, 255, 0.4);}
.mbMiniPlayer.SaportaReport .map_download{color: rgba(48, 72, 108, 0.4);}
.mbMiniPlayer.SaportaReport .map_download:hover{color: rgb(48, 72, 108);}
.mbMiniPlayer.SaportaReport .playerTable span{color: rgb(255, 255, 255);text-shadow: none!important;}
.mbMiniPlayer.SaportaReport .playerTable span{color: rgb(255, 255, 255);}
.mbMiniPlayer.SaportaReport .playerTable {border: 1px solid rgb(242, 242, 242) !important;}
.mbMiniPlayer.SaportaReport .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.SaportaReport .playerTable .jp-load-bar{background-color:rgba(48, 72, 108, 0.3);}
.mbMiniPlayer.SaportaReport .playerTable .jp-play-bar{background-color:#30486c;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volumeLevel a{background-color:rgb(255, 255, 255); height:100%!important }
.mbMiniPlayer.SaportaReport .playerTable span.map_volumeLevel a.sel{background-color:#ffffff;}
.mbMiniPlayer.SaportaReport  span.map_download{font-size:60px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:rgba(48, 72, 108, 0.1) !important; color: #999}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:8px;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#4898d6;}
		.vortex-p-like-active-comment{color:#1b7fcc;}
		.vortex-p-dislike-comment:hover{color:#0a0101;}
		.vortex-p-dislike-active-comment{color:#0a0101;}
		</style>
		    <meta property="og:image" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-394x218.jpg">
  			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://saportareport.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://saportareport.com/posts/",
                "name": "Posts"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://saportareport.com/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown/",
                "name": "Atlanta set to resume construction in historic districts after pandemic shutdown",
                "image": "https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-e1595435618615.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://saportareport.com/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown/amp/"><style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(0,0,0)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 450px; }

</style>
<link rel="icon" href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2015/10/cropped-saportareport_logo_square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2015/10/cropped-saportareport_logo_square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2015/10/cropped-saportareport_logo_square-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2015/10/cropped-saportareport_logo_square-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 992px)
{ 
	.tt-header .main-nav>ul>li:not(.mega)>ul>li>a { 
		font-size: 12px !important;
	line-height: 16px !important; 
	padding-top: 12px !important;
		padding-bottom: 11px !important; 
		border-bottom: 1px solid #f3f3f3;
	}
	.tt-header .main-nav>ul>li:not(.mega)>ul {
		padding: 0px !important;
	}
}

.fancybox-is-open .fancybox-bg {
	opacity:1 !important;
}

@media (max-width: 767px){
	h3.tt-title-text {
		font-size:20px !important;

	}
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:"Fira Sans";font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:"Fira Sans";font-weight:400;font-style:normal;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>  </head>
  <body class="post-template-default single single-post postid-106145 single-format-standard wp-embed-responsive  full-page header-style3 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-93815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93815"><a href="https://saportareport.com/latest-news/">Latest News</a></li>
<li id="menu-item-105945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105945"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-93818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93818"><a href="https://saportareport.com/columns/marias-metro/">Maria&#8217;s Metro</a></li>
	<li id="menu-item-93819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93819"><a href="https://saportareport.com/columns/david-pendered/">David Pendered</a></li>
	<li id="menu-item-93821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93821"><a href="https://saportareport.com/columns/eleanor-ringel-cater/">Eleanor Ringel Cater</a></li>
	<li id="menu-item-93823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93823"><a href="https://saportareport.com/columns/maggie-lee/">Maggie Lee</a></li>
	<li id="menu-item-93825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93825"><a href="https://saportareport.com/columns/tom-baxter/">Tom Baxter</a></li>
	<li id="menu-item-93829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93829"><a href="https://saportareport.com/columns/guest-columns/">Guest Columns</a></li>
	<li id="menu-item-95829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95829"><a href="https://saportareport.com/columns/sean-keenan/">Sean Keenan</a></li>
	<li id="menu-item-93828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93828"><a href="https://saportareport.com/columns/king-williams/">King Williams</a></li>
	<li id="menu-item-93826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93826"><a href="https://saportareport.com/columns/sonam-vashi/">Sonam Vashi</a></li>
	<li id="menu-item-93816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93816"><a href="https://saportareport.com/columns/">View All</a></li>
</ul>
</li>
<li id="menu-item-105948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105948"><a href="#">Thought Leaders</a>
<ul class="sub-menu">
	<li id="menu-item-105459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="https://saportareport.com/thought-leaders/financial_inclusion/">Financial Inclusion</a></li>
	<li id="menu-item-93838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93838"><a href="https://saportareport.com/thought-leaders/global-health/">Global Health</a></li>
	<li id="menu-item-96018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96018"><a href="https://saportareport.com/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta&#8217;s Future</a></li>
	<li id="menu-item-93839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93839"><a href="https://saportareport.com/thought-leaders/higher-education/">Higher Education</a></li>
	<li id="menu-item-93844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93844"><a href="https://saportareport.com/thought-leaders/historic-westside/">Historic Westside</a></li>
	<li id="menu-item-93845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93845"><a href="https://saportareport.com/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>
	<li id="menu-item-93850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://saportareport.com/thought-leaders/metro-business/">Metro Business</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93840"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>
	<li id="menu-item-93848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93848"><a href="https://saportareport.com/thought-leaders/philanthropy/">Philanthropy</a></li>
	<li id="menu-item-93834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93834"><a href="https://saportareport.com/thought-leaders/region-matters/">Region Matters</a></li>
	<li id="menu-item-93836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93836"><a href="https://saportareport.com/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93841"><a href="https://saportareport.com/thought-leaders/transit/">Transit</a></li>
	<li id="menu-item-96020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96020"><a href="https://saportareport.com/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>
	<li id="menu-item-93830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93830"><a href="https://saportareport.com/thought-leaders/">View All</a></li>
	<li id="menu-item-98011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98011"><a href="https://saportareport.com/thought-leaders/former-thought-leaders/">Former Thought Leaders</a></li>
</ul>
</li>
<li id="menu-item-105957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105957"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-93855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93855"><a href="https://saportareport.com/media_/photo-picks/">Photo Picks</a></li>
	<li id="menu-item-93856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://saportareport.com/media_/seen-in-atlanta/">Seen in Atlanta</a></li>
	<li id="menu-item-93858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93858"><a href="https://saportareport.com/media_/stories-of-atlanta/">Stories of Atlanta</a></li>
	<li id="menu-item-105278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://saportareport.com/category/media/">View All</a></li>
</ul>
</li>
<li id="menu-item-105958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105958"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-93863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93863"><a href="https://saportareport.com/about-us/contributors/">Contributors</a></li>
	<li id="menu-item-93866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93866"><a href="https://saportareport.com/about-us/friends-of-saporta-report/">Friends of Saporta Report</a></li>
	<li id="menu-item-93872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93872"><a href="https://saportareport.com/about-us/saporta-report-team/">Saporta Report Team</a></li>
	<li id="menu-item-93873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93873"><a href="https://saportareport.com/about-us/sponsorship-advertising/">Corporate Sponsorship &#038; Thought Leadership</a></li>
	<li id="menu-item-93861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93861"><a href="https://saportareport.com/about-us/">About Us</a></li>
</ul>
</li>
<li id="menu-item-95423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95423"><a href="https://saportareport.com/newsletter/">Weekly Newsletter-Subscribe!</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://saportareport.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header tt-header-style-link no-ads color-2 full-page">
    <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://saportareport.com/" class="logo tt-logo-1x"><img src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/logo.png" alt="SaportaReport" ></a>
            
    <a href="https://saportareport.com/" class="logo tt-logo-2x"><img src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/logo.png" alt="SaportaReport" ></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">

        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93815"><a href="https://saportareport.com/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105945 parent"><a href="#">Columns<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93818"><a href="https://saportareport.com/columns/marias-metro/">Maria&#8217;s Metro</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93819"><a href="https://saportareport.com/columns/david-pendered/">David Pendered</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93821"><a href="https://saportareport.com/columns/eleanor-ringel-cater/">Eleanor Ringel Cater</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93823"><a href="https://saportareport.com/columns/maggie-lee/">Maggie Lee</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93825"><a href="https://saportareport.com/columns/tom-baxter/">Tom Baxter</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93829"><a href="https://saportareport.com/columns/guest-columns/">Guest Columns</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95829"><a href="https://saportareport.com/columns/sean-keenan/">Sean Keenan</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93828"><a href="https://saportareport.com/columns/king-williams/">King Williams</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93826"><a href="https://saportareport.com/columns/sonam-vashi/">Sonam Vashi</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93816"><a href="https://saportareport.com/columns/">View All</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105948 parent"><a href="#">Thought Leaders<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="https://saportareport.com/thought-leaders/financial_inclusion/">Financial Inclusion</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93838"><a href="https://saportareport.com/thought-leaders/global-health/">Global Health</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96018"><a href="https://saportareport.com/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta&#8217;s Future</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93839"><a href="https://saportareport.com/thought-leaders/higher-education/">Higher Education</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93844"><a href="https://saportareport.com/thought-leaders/historic-westside/">Historic Westside</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93845"><a href="https://saportareport.com/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://saportareport.com/thought-leaders/metro-business/">Metro Business</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93840"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93848"><a href="https://saportareport.com/thought-leaders/philanthropy/">Philanthropy</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93834"><a href="https://saportareport.com/thought-leaders/region-matters/">Region Matters</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93836"><a href="https://saportareport.com/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93841"><a href="https://saportareport.com/thought-leaders/transit/">Transit</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96020"><a href="https://saportareport.com/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93830"><a href="https://saportareport.com/thought-leaders/">View All</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98011"><a href="https://saportareport.com/thought-leaders/former-thought-leaders/">Former Thought Leaders</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105957 parent"><a href="#">Media<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93855"><a href="https://saportareport.com/media_/photo-picks/">Photo Picks</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://saportareport.com/media_/seen-in-atlanta/">Seen in Atlanta</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93858"><a href="https://saportareport.com/media_/stories-of-atlanta/">Stories of Atlanta</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://saportareport.com/category/media/">View All</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105958 parent"><a href="#">About<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93863"><a href="https://saportareport.com/about-us/contributors/">Contributors</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93866"><a href="https://saportareport.com/about-us/friends-of-saporta-report/">Friends of Saporta Report</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93872"><a href="https://saportareport.com/about-us/saporta-report-team/">Saporta Report Team</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93873"><a href="https://saportareport.com/about-us/sponsorship-advertising/">Corporate Sponsorship &#038; Thought Leadership</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93861"><a href="https://saportareport.com/about-us/">About Us</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95423"><a href="https://saportareport.com/newsletter/">Weekly Newsletter-Subscribe!</a></li></ul>        </nav>

                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                  <li id="menu-item-93880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93880"><a href="https://saportareport.com/old-pages/home-1/">Home</a></li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93881"><a href="https://saportareport.com/category/columnists/">Respected Voices</a></li>
<li id="menu-item-93892" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93892"><a href="https://saportareport.com/category/sections/reports/">Latest Reports</a></li>
<li id="menu-item-93893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93893"><a href="#">Thought Leaders</a></li>
<li id="menu-item-93906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93906"><a href="https://saportareport.com/category/topics/">Topics</a></li>
                </ul>
              </div>
            </div>
            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                     
                </ul>
              </div>                                
            </div>
          </div>
        </div>
        
      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  

<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
  	<div class="col-md-8 col-md-offset-2">

                <article class="post-106145 post type-post status-publish format-standard has-post-thumbnail hentry category-reports tag-covid-19 tag-development tag-historic tag-pandemic tag-preservation tag-udc tag-urban-design-commission">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://saportareport.com/category/sections/reports/">Latest Reports</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Atlanta set to resume construction in historic districts after pandemic shutdown</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://saportareport.com/author/david/">
              <img src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/12/David-Pendered-80x80.jpg" width="40" height="40" alt="David Pendered" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://saportareport.com/author/david/">David Pendered</a></span>
              <span class="tt-post-date-single">July 22, 2020 12:44 pm</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-e1595435618615.jpg">
        <img class="img-responsive" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-820x394.jpg" alt="Oakland City">
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#31496D" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="106145" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Atlanta+set+to+resume+construction+in+historic+districts+after+pandemic+shutdown&url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&via=saportareport" data-link="https://twitter.com/intent/tweet?text=Atlanta+set+to+resume+construction+in+historic+districts+after+pandemic+shutdown&url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&via=saportareport"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pocket" data-network="pocket"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pocket_icon"></i><span class="swp_share">Pocket</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&text=Atlanta+set+to+resume+construction+in+historic+districts+after+pandemic+shutdown" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&text=Atlanta+set+to+resume+construction+in+historic+districts+after+pandemic+shutdown"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Atlanta%20set%20to%20resume%20construction%20in%20historic%20districts%20after%20pandemic%20shutdown&body=Construction%20in%20Atlanta%E2%80%99s%20historic%20districts%20is%20set%20to%20resume%20after%20a%20pandemic-related%20shutdown.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><p>By David Pendered</p>
<p>Construction in Atlanta’s historic districts is set to resume after a pandemic-related shutdown.</p>
<p>The city’s historic review commission is slated to vote today to approve – as expected – rules to convene virtual meetings that will enable it to proceed with the issuing of permits. Two special meetings have already been scheduled to handle the apparent backlog of applications that’s accumulated since March to work on properties located in historic districts.</p>
<div id="attachment_106147" style="width: 310px" class="wp-caption alignright"><a href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-e1595435618615.jpg"><img aria-describedby="caption-attachment-106147" class="wp-image-106147 size-medium" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Oakland-City-300x176.jpg" alt="Oakland City" width="300" height="176" /></a><p id="caption-attachment-106147" class="wp-caption-text">Atlanta&#8217;s Oakland City is a designated historic district, where changes to the exterior of properties may proceed only with approval from the board that oversees the Urban Design Commission. Credit: David Pendered (2018)</p></div>
<p>The move is the latest of efforts by Atlanta’s Planning Department to maintain the rate of construction and development in the city during the COVID-19 situation.</p>
<p>Arborists&#8217; pre-demolition inspections are allowed by virtual video inspections. Third-party inspections were authorized after Gov. Brian Kemp authorized them.</p>
<p>Motives for fostering the construction industry include jobs for construction workers – plus the pipeline of lawyers, bankers, architects and designers, and suppliers – as well as future increases in the city’s tax.</p>
<p>However, these relief efforts have not removed the roadblock in Atlanta’s historic districts.</p>
<p>In these historic districts, any work proposed on the exterior of a property must obtain from the UDC a Certificate of Appropriateness to ensure the changes are, “in keeping with the historic character of the building or district,” according to a <a href="https://www.atlantaga.gov/government/departments/city-planning/office-of-design/urban-design-commission" target="_blank" rel="noopener noreferrer">description</a> of the UDC’s operations.</p>
<p>Atlanta’s Urban Design Commission has called a meeting today, Wednesday, for 4 p.m. The only item on the agenda is a set of procedures for conducting vitural meetings.</p>
<p>The board has not met since March 11. At it’s March 25 meeting, the board was slated to consider 14 items on its agenda.</p>
<p>Proposals that have been in limbo since the cancellation of the March 25 meeting include the planned expansion of Paideia School, in the Druid Hills Landmark District, and the deaccessioning, or decommissioning, of public art as proposed by the city’s Office of Cultural Affairs. The agenda cites these addresses for the artwork:</p>
<ul>
<li>“at the Intersection of Central Avenue and Decatur St.;</li>
<li>“at Freedom Parkway, North Ave and Euclid Ave.”</li>
</ul>
<p>The only item on the agenda of today’s meeting is the proposed adoption of rules and procedures to govern virtual meetings. No applications are to be considered, according to the agenda.</p>
<p>The UDC’s board stopped meeting after the March 23 executive order by Mayor Keisha Lance Bottoms. Executive Order 19 postponed the convening of all, “boards, authorities, commissions, committees, or other similar bodies” until the Atlanta City Hall and other public facilities are reopened to the public.</p>
<p>The UDC has scheduled special call meetings for July 29 and Aug. 5, evidently to catch up with the pending applications.</p>
<p>The agenda for the July 29 meeting is full and no more applications are being accepted, as is the agenda of the Aug. 5 meeting. July 14 was the deadline for applications for the Aug. 5 meeting and they were accepted only via the Planning Department’s newly implemented digital permitting process, according to a <a href="https://www.atlantaga.gov/home/showdocument?id=47277" target="_blank" rel="noopener noreferrer">report</a> on a city website.</p>
<p>The proposed rule changes to allow for virtual meetings consist of 11 measures. Six measures address public participation in the meeting and the course of action if the public feed is lost or a participant is disconnected. Two main points observe:</p>
<p>“If the meeting feed cannot be reconnected, the Chairperson will adjourn the hearing.</p>
<ul>
<li>“If the meeting feed cannot be reconnected, the Chairperson will adjourn the hearing&#8230;.</li>
<li>“If an applicant cannot be reconnected, the Chairperson will take a vote to move that matter to the end of the hearing and the Office of Design Staff will continue to attempt to contact the appellant. Where the applicant/appellant cannot be reconnected at that hearing, the Commission will defer that particular matter to a date certain.”</li>
</ul>
<p>&nbsp;</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#31496D" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="106145" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Atlanta+set+to+resume+construction+in+historic+districts+after+pandemic+shutdown&url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&via=saportareport" data-link="https://twitter.com/intent/tweet?text=Atlanta+set+to+resume+construction+in+historic+districts+after+pandemic+shutdown&url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&via=saportareport"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pocket" data-network="pocket"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pocket_icon"></i><span class="swp_share">Pocket</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&text=Atlanta+set+to+resume+construction+in+historic+districts+after+pandemic+shutdown" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F&text=Atlanta+set+to+resume+construction+in+historic+districts+after+pandemic+shutdown"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Atlanta%20set%20to%20resume%20construction%20in%20historic%20districts%20after%20pandemic%20shutdown&body=Construction%20in%20Atlanta%E2%80%99s%20historic%20districts%20is%20set%20to%20resume%20after%20a%20pandemic-related%20shutdown.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fatlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div>        </div>
                
      </article>
            <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://saportareport.com/tag/covid-19/" rel="tag">covid-19</a></li><li><a href="https://saportareport.com/tag/development/" rel="tag">Development</a></li><li><a href="https://saportareport.com/tag/historic/" rel="tag">historic</a></li><li><a href="https://saportareport.com/tag/pandemic/" rel="tag">pandemic</a></li><li><a href="https://saportareport.com/tag/preservation/" rel="tag">preservation</a></li><li><a href="https://saportareport.com/tag/udc/" rel="tag">UDC</a></li><li><a href="https://saportareport.com/tag/urban-design-commission/" rel="tag">Urban Design Commission</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>

    
          <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div>     
      <div class="tt-author clearfix">
        <a class="tt-author-img" href="https://saportareport.com/author/david/">
          <img src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/12/David-Pendered.jpg" width="60" height="90" alt="David Pendered" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />        </a>
        <div class="tt-author-info">
          <a class="tt-author-title" href="https://saportareport.com/author/david/">David Pendered</a>
          <div class="simple-text font-poppins">
            <p>David Pendered, Managing Editor, is an Atlanta journalist with more than 30 years experience reporting on the region’s urban affairs, from Atlanta City Hall to the state Capitol. Since 2008, he has written for print and digital publications, and advised on media and governmental affairs. Previously, he spent more than 26 years with The Atlanta Journal-Constitution and won awards for his coverage of schools and urban development. David graduated from North Carolina State University and was a Western Knight Center Fellow.</p>
          </div>
          <ul class="tt-author-social">
             1
          </ul>
        </div>
      </div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://saportareport.com/fund-to-develop-1500-affordable-housing-units-now-holds-5-million/" rel="prev">Fund to develop 1,500 affordable housing units now holds $5 million</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="https://saportareport.com/900000-gift-paves-way-for-affordable-housing-in-atlantas-minority-neighborhoods/" rel="next">$900,000 gift paves way for affordable housing in Atlanta&#8217;s minority neighborhoods</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    
                <div class="tt-title-block">
              <h3 class="tt-title-text">You Might also Like</h3>
            </div>
            <div class="empty-space marg-lg-b25"></div>
            <div class="row">

            
              <div class="col-xs-6 col-sm-4 col-lg-3 post-106162 post type-post status-publish format-standard has-post-thumbnail hentry category-reports tag-covid-19 tag-federal-relief tag-funding tag-pandemic">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://saportareport.com/seeking-covid-19-funding-relief-mayor-health-manager-superintendent-business-owner/">
      <img width="183" height="96" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Union-City-183x96.jpg" class="img-responsive wp-post-image" alt="Union City" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://saportareport.com/seeking-covid-19-funding-relief-mayor-health-manager-superintendent-business-owner/"><small>Seeking COVID-19 funding relief: Mayor, health manager, superintendent, business owner</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://saportareport.com/author/david/">David Pendered</a></span>
                    <span class="tt-post-date">July 22, 2020 7:58 pm</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-105892 post type-post status-publish format-standard has-post-thumbnail hentry category-reports tag-affordable-housing tag-arthur-blank tag-arthur-m-blank-family-foundation tag-atlanta-affordable-housing-fund tag-coronavirus tag-covid-19">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://saportareport.com/fund-to-develop-1500-affordable-housing-units-now-holds-5-million/">
      <img width="183" height="96" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/02/Jackson-Street-skyline-e1540905932422-183x96.jpg" class="img-responsive wp-post-image" alt="The Jackson Street Bridge at night by Kemet Alston" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://saportareport.com/fund-to-develop-1500-affordable-housing-units-now-holds-5-million/"><small>Fund to develop 1,500 affordable housing units now holds $5 million</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://saportareport.com/author/seankeenan/">Sean Keenan</a></span>
                    <span class="tt-post-date">July 21, 2020 3:33 pm</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-105823 post type-post status-publish format-standard has-post-thumbnail hentry category-sean-keenan tag-coronavirus tag-covid-19 tag-housing tag-keisha-lance-bottoms tag-pandemic tag-rusty-paul tag-sandy-springs">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://saportareport.com/sandy-springs-mayor-urges-landlords-to-nix-late-fees-during-pandemic/">
      <img width="183" height="96" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/IMG_8301-183x96.jpg" class="img-responsive wp-post-image" alt="" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://saportareport.com/sandy-springs-mayor-urges-landlords-to-nix-late-fees-during-pandemic/"><small>Sandy Springs mayor urges landlords to nix late fees during pandemic</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://saportareport.com/author/seankeenan/">Sean Keenan</a></span>
                    <span class="tt-post-date">July 20, 2020 10:26 am</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-105730 post type-post status-publish format-standard has-post-thumbnail hentry category-reports tag-atlanta-fed tag-beige-book tag-covid-19 tag-economy tag-politico tag-poll tag-recession">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="https://saportareport.com/southerners-trust-gop-on-economy-atlanta-fed-reports-soft-southern-economy/">
      <img width="183" height="96" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/hospital-workers-homepage-183x96.jpg" class="img-responsive wp-post-image" alt="" />    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="https://saportareport.com/southerners-trust-gop-on-economy-atlanta-fed-reports-soft-southern-economy/"><small>Southerners trust GOP on economy; Atlanta Fed reports ‘soft’ Southern economy</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="https://saportareport.com/author/david/">David Pendered</a></span>
                    <span class="tt-post-date">July 16, 2020 4:34 pm</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
            </div>
            <div class="empty-space marg-lg-b40 marg-sm-b30"></div>
            

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://saportareport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='106145' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08873e4390" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

  	</div>
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


                <div class="tt-shortcode-1">


              <div class="tt-title-block">
                <h3 class="tt-title-text">Related Stories</h3>
                <span class="tt-shortcode-1-close"></span>
              </div>

              <div class="container">
                <div class="row">

                                  <div class="col-md-3 col-sm-6 post-106162 post type-post status-publish format-standard has-post-thumbnail hentry category-reports tag-covid-19 tag-federal-relief tag-funding tag-pandemic">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://saportareport.com/seeking-covid-19-funding-relief-mayor-health-manager-superintendent-business-owner/">
      <img width="80" height="80" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Union-City-80x80.jpg" class="img-responsive wp-post-image" alt="Union City" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://saportareport.com/seeking-covid-19-funding-relief-mayor-health-manager-superintendent-business-owner/">Seeking COVID-19 funding relief: Mayor, health manager, superintendent, business owner </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-105892 post type-post status-publish format-standard has-post-thumbnail hentry category-reports tag-affordable-housing tag-arthur-blank tag-arthur-m-blank-family-foundation tag-atlanta-affordable-housing-fund tag-coronavirus tag-covid-19">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://saportareport.com/fund-to-develop-1500-affordable-housing-units-now-holds-5-million/">
      <img width="80" height="80" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/02/Jackson-Street-skyline-e1540905932422-80x80.jpg" class="img-responsive wp-post-image" alt="The Jackson Street Bridge at night by Kemet Alston" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://saportareport.com/fund-to-develop-1500-affordable-housing-units-now-holds-5-million/">Fund to develop 1,500 affordable housing units now holds $5 million </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-105823 post type-post status-publish format-standard has-post-thumbnail hentry category-sean-keenan tag-coronavirus tag-covid-19 tag-housing tag-keisha-lance-bottoms tag-pandemic tag-rusty-paul tag-sandy-springs">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://saportareport.com/sandy-springs-mayor-urges-landlords-to-nix-late-fees-during-pandemic/">
      <img width="80" height="80" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/IMG_8301-80x80.jpg" class="img-responsive wp-post-image" alt="" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://saportareport.com/sandy-springs-mayor-urges-landlords-to-nix-late-fees-during-pandemic/">Sandy Springs mayor urges landlords to nix late fees during pandemic </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-105730 post type-post status-publish format-standard has-post-thumbnail hentry category-reports tag-atlanta-fed tag-beige-book tag-covid-19 tag-economy tag-politico tag-poll tag-recession">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="https://saportareport.com/southerners-trust-gop-on-economy-atlanta-fed-reports-soft-southern-economy/">
      <img width="80" height="80" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/hospital-workers-homepage-80x80.jpg" class="img-responsive wp-post-image" alt="" />    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="https://saportareport.com/southerners-trust-gop-on-economy-atlanta-fed-reports-soft-southern-economy/">Southerners trust GOP on economy; Atlanta Fed reports ‘soft’ Southern economy </a>
                      </div>
                    </div> 


                  </div>
                

                </div>
              </div>  


            </div>
            

<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-12 col-sm-12 col-1">
                  <div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="FooterLeader"><h2 style="font-size: 26px; font-weight: bold; padding-bottom: 10px; text-align: center;">
	Corporate Sponsors</h2></div>
<br /></div></div><div id="lshowcase_widget-2" class="widget tt-footer-list footer_widget lshowcase_widget"><div class="lshowcase-clear-both">&nbsp;</div><div class="lshowcase-logos "><div class='lshowcase-flex' ><div  data-entry-id='94324' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94324" class="lshowcase-boxInner"><a href='https://www.wilmingtontrust.com/wtcom/' target='_blank' ><img data-no-lazy='1' data-original-title='The WIlmington Trust' data-entry-id='94324' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/wilmington-trust-1.jpeg'  width='180'  height = '180'  alt='' title='The WIlmington Trust' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105602' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="105602" class="lshowcase-boxInner"><a href='https://cressetcapital.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Cresset Capital' data-entry-id='105602' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Cresset-Logo-Orange-Horizontal-1-250x88.png'  width='250'  height = '88'  alt='' title='Cresset Capital' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94339' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94339" class="lshowcase-boxInner"><a href='https://www.ups.com/us/en/global.page' target='_blank' ><img data-no-lazy='1' data-original-title='UPS' data-entry-id='94339' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/ups-logo-168x200.jpeg'  width='168'  height = '200'  alt='' title='UPS' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94340' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94340" class="lshowcase-boxInner"><a href='https://corporate.homedepot.com/' target='_blank' ><img data-no-lazy='1' data-original-title='The Home Depot' data-entry-id='94340' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/THD_PMS_5prcnt_Rule-1-300x300-200x200.png'  width='200'  height = '200'  alt='' title='The Home Depot' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94341' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94341" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='SunTrust' data-entry-id='94341' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/SunTrust-Preferred-12-Ray-Logo-RGB-Color-JPEG-300x185-200x123.jpg'  width='200'  height = '123'  alt='' title='SunTrust' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='94342' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94342" class="lshowcase-boxInner"><a href='http://www.pacapts.com' target='_blank' ><img data-no-lazy='1' data-original-title='Preferred Apartment Communities' data-entry-id='94342' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/PAC-Abbreviated-Logo-300x227-200x151.png'  width='200'  height = '151'  alt='' title='Preferred Apartment Communities' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105606' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="105606" class="lshowcase-boxInner"><a href='https://www.macquarium.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Macquarium' data-entry-id='105606' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/macquarium-logo-250x29.png'  width='250'  height = '29'  alt='' title='Macquarium' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94343' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94343" class="lshowcase-boxInner"><a href='https://www.mbusa.com/en/home' target='_blank' ><img data-no-lazy='1' data-original-title='Mercedez Benz' data-entry-id='94343' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/MB-star_M_n_3Coffice-1-300x300-200x200.png'  width='200'  height = '200'  alt='' title='Mercedez Benz' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105607' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="105607" class="lshowcase-boxInner"><a href='https://portmanarchitects.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Portman Architects' data-entry-id='105607' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/2019_PortmanArchitects_Logo-Square-250x250.jpg'  width='250'  height = '250'  alt='' title='Portman Architects' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94344' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94344" class="lshowcase-boxInner"><a href='https://www.rollins.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Orkin' data-entry-id='94344' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/image-300x152-200x101.png'  width='200'  height = '101'  alt='' title='Orkin' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94345' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94345" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Georgia Power' data-entry-id='94345' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/GA_power_h_cmyk_logo-300x60-200x40.jpg'  width='200'  height = '40'  alt='' title='Georgia Power' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='94346' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94346" class="lshowcase-boxInner"><a href='http://www.coca-colacompany.com/' target='_blank' ><img data-no-lazy='1' data-original-title='The Coca Cola Company' data-entry-id='94346' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/Coca-Cola-USA-logo-1-300x94-200x63.jpg'  width='200'  height = '63'  alt='' title='The Coca Cola Company' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94347' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94347" class="lshowcase-boxInner"><a href='http://www.chick-fil-a.com' target='_blank' ><img data-no-lazy='1' data-original-title='Chick-Fil-A' data-entry-id='94347' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/CFA_ScriptLogo_Red_RGB-1-300x143-200x95.png'  width='200'  height = '95'  alt='' title='Chick-Fil-A' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94348' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94348" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='AT&#038;T' data-entry-id='94348' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/att_hz_lkp_rgb_pos-1-300x174-200x116.jpg'  width='200'  height = '116'  alt='' title='AT&#038;T' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='94350' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94350" class="lshowcase-boxInner"><a href='https://blankfoundation.org/' target='_blank' ><img data-no-lazy='1' data-original-title='The Arthur M. Blank Family Foundation' data-entry-id='94350' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/ABFF-300x76-200x51.jpg'  width='200'  height = '51'  alt='' title='The Arthur M. Blank Family Foundation' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94351' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94351" class="lshowcase-boxInner"><a href='https://www.53.com/content/fifth-third/en.html' target='_blank' ><img data-no-lazy='1' data-original-title='Fifth Third Bank' data-entry-id='94351' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/53_Stacked-2c-HEX-1-300x123-200x82.png'  width='200'  height = '82'  alt='' title='Fifth Third Bank' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='100583' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="100583" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Lexicon Strategies' data-entry-id='100583' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/04/6EB9C538-BBB5-469B-8BF9-7DC99D6A0CBA-250x88.png'  width='250'  height = '88'  alt='' title='Lexicon Strategies' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='100586' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="100586" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Georgia World Congress Center Authority' data-entry-id='100586' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/04/E640FB71-226D-428E-9AE4-6F000E4E1179-250x217.png'  width='250'  height = '217'  alt='' title='Georgia World Congress Center Authority' class='lshowcase-thumb'  /></div></div></div></div></div><div class="lshowcase-clear-both">&nbsp;</div></div><div id="custom_html-5" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="FooterLeader"><h2 style="font-size: 26px; font-weight: bold; padding-bottom: 10px; text-align: center; padding-top: 20px;">
	Thought Leaders</h2></div>
<br />
<ul class="thought-leadership-list" style="width: 100%;">
	<li><a href="/thought-leaders/region-matters/">Region Matters</a></li>
	<li><a href="/thought-leaders/financial-inclusion/">Financial Inclusion</a></li>
	<li><a href="/thought-leaders/global-health/">Global Health</a></li>
	<li><a href="/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta's Future</a></li>
	<li><a href="/thought-leaders/higher-education/">Higher Education</a></li>
	<li><a href="/thought-leaders/historic-westside/">Historic Westside</a></li>
	<li><a href="/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>
	<li><a href="/thought-leaders/metro-business/">Metro Business</a></li>
	<li><a href="/thought-leaders/people-places-parks/">People, Places, Parks</a></li>
	<li><a href="/thought-leaders/philanthropy/">Philanthropy</a></li>
	<li><a href="/thought-leaders/poverty-and-equity/">Poverty and Equity</a></li>
	<li><a href="/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>
	<li><a href="/thought-leaders/transit/">Transit</a></li>
	<li><a href="/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>
</ul></div></div><div id="nav_menu-3" class="widget tt-footer-list footer_widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-93809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93809"><a href="https://saportareport.com/old-pages/home-1/">Home</a></li>
<li id="menu-item-95447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95447"><a href="https://saportareport.com/login/">Login</a></li>
<li id="menu-item-93810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93810"><a href="https://saportareport.com/contact/">Contact</a></li>
<li id="menu-item-93813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93813"><a href="https://saportareport.com/terms-of-service/">Terms of Service</a></li>
</ul></div></div><div id="custom_html-4" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
jQuery(document).ready(function () {
	jQuery(".tt-mobile-nav").find(".side-menu > li").attr("href", " ");
});
</script></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright SaportaReport 2020    </div>
  </div>
</div> 

</div>
</div>
<script type="text/javascript">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</script><link rel='stylesheet' id='lshowcase-main-style-css'  href='https://saportareport.com/wp-content/plugins/logos-showcase/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saportareport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.28.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/saportareport.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.28.1'></script>
<script type='text/javascript' src='https://saportareport.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/stopbadbots/assets/js/stopbadbots_fingerprint.js'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/stopbadbots/assets/js/stopbadbots.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_login_comment = {"text":"You must be logged in to vote."};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/rating-system/assets/js/login-comments.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"106145","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://saportareport.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/saportareport.com\/wp-content\/themes\/magplus","nonce":"f0b390ddd9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/themes/magplus/js/global.js?ver=5.3'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/themes/magplus/js/match.height.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/themes/magplus/js/parallax.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://saportareport.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/saportareport.com\/wp-content\/plugins\/photonic\/","is_old_IE":"0","debug_on":"","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"450","mosaic_trigger_width":"200","slideshow_mode":"1","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"1","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"1","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"1","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/photonic/include/scripts/front-end/jq/combo-slider/photonic-fancybox3.min.js?ver=20200608-131621'></script>
<script type='text/javascript' src='https://saportareport.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://saportareport.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/logos-showcase/js/jquery-ui.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://saportareport.com/wp-content/plugins/logos-showcase/js/tooltip.js?ver=5.4.2'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"100%",
				skin:"SaportaReport",
				animate:true,
				volume:.4,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:true,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://saportareport.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script type="text/javascript"> var swp_nonce = "0f5b3a096e";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://saportareport.com/atlanta-set-to-resume-construction-in-historic-districts-after-pandemic-shutdown/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://saportareport.com/wp-admin/admin-ajax.php"; var swp_post_id = "106145";var swpClickTracking = false; swpPinIt={"enabled":false};</script></body>
</html>
