<!doctype html>
<html class="no-js" lang="en-US">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->
<meta property="og:description" content="By Kelsi Eccles and Stacia Turner, The Conservation Fund 2020 has been a rainy year in Atlanta, and it’s on track to be one of the city’s top five wettest years on record. More water more often—with 2018 being the second wettest year on record—heightens the need to address aging or inadequate infrastructure, manage increased demands on transportation and stormwater management systems, and plan for climate related impacts. The COVID-19 pandemic has highlighted these pressures and their impacts on public health. Neighborhoods facing the greatest adverse environmental and health outcomes are frequently those that have historically been plagued with economic">
<meta property="og:title" content="Successful and Equitable Urban Sustainability Starts with Community">
<meta property="article_publisher" content="https://www.facebook.com/saportareport/">
<meta property='og:image' name='image' content='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-4.jpg'>
<meta property="fb:app_id" content="1666134166991440">
<meta property="og:type" content="article">
<meta property="og:url" content="https://saportareport.com/successful-and-equitable-urban-sustainability-starts-with-community/">
<meta property="og:site_name" content="SaportaReport">
<meta property="article:published_time" content="2020-10-19T16:47:05-04:00">
<meta property="article:modified_time" content="2020-10-19T16:47:05-04:00">
<meta property="og:updated_time" content="2020-10-19T16:47:05-04:00">
<meta name="twitter:title" content="Successful and Equitable Urban Sustainability Starts with Community">
<meta name="twitter:description" content="By Kelsi Eccles and Stacia Turner, The Conservation Fund 2020 has been a rainy year in Atlanta, and it’s on track to be one of the city’s top five wettest years on record. More water more often—with 2018 being the second wettest year on record—heightens the need to address aging or inadequate infrastructure, manage increased demands on transportation and stormwater management systems, and plan for climate related impacts. The COVID-19 pandemic has highlighted these pressures and their impacts on public health. Neighborhoods facing the greatest adverse environmental and health outcomes are frequently those that have historically been plagued with economic">
<meta name="twitter:image" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-4.jpg">
<meta name="twitter:site" content="@saportareport">
<meta name="twitter:creator" content="@saportareport">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Successful and Equitable Urban Sustainability Starts with Community - SaportaReport</title>
	<meta name="description" content="Read Successful and Equitable Urban Sustainability Starts with Community by The Conservation Fund for SaportaReport here." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://saportareport.com/successful-and-equitable-urban-sustainability-starts-with-community/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Successful and Equitable Urban Sustainability Starts with Community - SaportaReport" />
	<meta property="og:description" content="Read Successful and Equitable Urban Sustainability Starts with Community by The Conservation Fund for SaportaReport here." />
	<meta property="og:url" content="https://saportareport.com/successful-and-equitable-urban-sustainability-starts-with-community/" />
	<meta property="og:site_name" content="SaportaReport" />
	<meta property="article:publisher" content="https://www.facebook.com/saportareport" />
	<meta property="article:published_time" content="2020-10-19T20:47:05+00:00" />
	<meta property="og:image" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-4.jpg" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="341" />
	<meta property="fb:app_id" content="1666134166991440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SaportaReport" />
	<meta name="twitter:site" content="@SaportaReport" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Feed" href="https://saportareport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Comments Feed" href="https://saportareport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Successful and Equitable Urban Sustainability Starts with Community Comments Feed" href="https://saportareport.com/successful-and-equitable-urban-sustainability-starts-with-community/feed/" />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='give-tributes-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-tributes/assets/css/give-tributes-public.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.10.7' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/ytv.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/style.css?ver=6.2' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/newsletter/style.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20200608-131622' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A700%2C400&#038;subset=latin&#038;ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='smart-sections-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/visucom-smart-sections/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='give-tributes-common-js-extra'>
/* <![CDATA[ */
var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-tributes/assets/js/give-tributes-common.min.js?ver=1.5.8' id='give-tributes-common-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.8.0' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","checkout_nonce":"51d0b2b9c4","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.8.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","ajaxNonce":"ff1c03e3e6","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"da42c01be2ba76cfef2efe2ec44ce801","session_nonce_cookie_name":"wp-give_session_reset_nonce_da42c01be2ba76cfef2efe2ec44ce801","session_cookie_name":"wp-give_session_da42c01be2ba76cfef2efe2ec44ce801","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/saportareport.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.8.0' id='give-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-tributes/assets/js/give-tributes-public.min.js?ver=1.5.8' id='give-tributes-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.10.7' id='give_recurring_script-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-17075366-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["saportareport.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-17075366-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://saportareport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://saportareport.com/wp-json/wp/v2/posts/1010474" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saportareport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saportareport.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://saportareport.com/?p=1010474' />
<link rel="alternate" type="application/json+oembed" href="https://saportareport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saportareport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.14" /><style>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</style>
				<meta property="fb:pages" content="216221748414950" />
			<meta name="generator" content="Site Kit by Google 1.17.0" />

<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/saportareport.com\/successful-and-equitable-urban-sustainability-starts-with-community\/"},"url":"https:\/\/saportareport.com\/successful-and-equitable-urban-sustainability-starts-with-community\/","headline":"Successful and Equitable Urban Sustainability Starts with...","datePublished":"2020-10-19T16:47:05-04:00","dateModified":"2020-10-19T16:47:05-04:00","publisher":{"@type":"Organization","@id":"https:\/\/saportareport.com\/#organization","name":"SaportaReport","logo":{"@type":"ImageObject","url":"https:\/\/saportareport.com\/wp-content\/uploads\/2016\/02\/SAPORTAREPORT_300.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/saportakinsta.s3.amazonaws.com\/wp-content\/uploads\/2020\/10\/unnamed-4.jpg","width":696,"height":341},"articleSection":"Thought Leadership","description":"By Kelsi Eccles and Stacia Turner, The Conservation Fund 2020 has been a rainy year in Atlanta, and it’s on track to be one of the city’s top five wettest years on record. More water more often—with 2018 being the second wettest year on record—heightens the need to address","author":{"@type":"Person","name":"The Conservation Fund","url":"https:\/\/saportareport.com\/author\/the-conservation-fund\/","image":{"@type":"ImageObject","url":"https:\/\/saportakinsta.s3.amazonaws.com\/wp-content\/uploads\/2020\/06\/CFLOGO-scaled.jpeg","height":96,"width":96}},"video":[null,null,null,null],"audio":[null,null,null,null],"commentCount":"0"}</script>

<script>function gusta_fix_vc_full_width() { var elements=jQuery('[data-vc-full-width="true"], .mk-fullwidth-true');jQuery.each(elements,function(key,item){var el=jQuery(this);el.addClass('vc_hidden');var el_full=el.next('.vc_row-full-width');if(el_full.length||(el_full=el.parent().next('.vc_row-full-width')),el_full.length){var el_margin_left=parseInt(el.css('margin-left'),10),el_margin_right=parseInt(el.css('margin-right'),10),offset=0-el_full.offset().left-el_margin_left,width=jQuery(window).width();if(el.css({position:'relative',left:offset,'box-sizing':'border-box',width:jQuery(window).width()}),!el.data('vcStretchContent')){var padding=-1*offset;0>padding&&(padding=0);var paddingRight=width-padding-el_full.width()+el_margin_left+el_margin_right;0>paddingRight&&(paddingRight=0),el.css({'padding-left':padding+'px','padding-right':paddingRight+'px'})}el.attr('data-vc-full-width-init','true'),el.removeClass('vc_hidden'),jQuery(document).trigger('vc-full-width-row-single',{el:el,offset:offset,marginLeft:el_margin_left,marginRight:el_margin_right,elFull:el_full,width:width})}}),jQuery(document).trigger('vc-full-width-row',elements),jQuery(document).trigger('[data-mk-stretch-content="true"]', elements); jQuery('.owl-carousel').each(function(){ jQuery(this).trigger('refresh.owl.carousel'); }); } jQuery( '#gusta-header-container' ).on('load', function() { gusta_fix_vc_full_width(); });</script><meta name="generator" content="Give v2.8.0" />
    <meta property="og:image" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-4-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-4-394x218.jpg">
  			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			

<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://saportareport.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://saportareport.com/posts/",
                "name": "Posts"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://saportareport.com/successful-and-equitable-urban-sustainability-starts-with-community/",
                "name": "Successful and Equitable Urban Sustainability Starts with Community",
                "image": "https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-4.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://saportareport.com/successful-and-equitable-urban-sustainability-starts-with-community/amp/">		<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-MH4R4BG' );
		</script>
		<!-- End Google Tag Manager -->
		<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(0,0,0)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 450px; }

</style>
<link rel="icon" href="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-saportareport_logo_square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-saportareport_logo_square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-saportareport_logo_square-180x180.png" />
<meta name="msapplication-TileImage" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-saportareport_logo_square-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 992px)
{ 
	.tt-header .main-nav>ul>li:not(.mega)>ul>li>a { 
		font-size: 12px !important;
	line-height: 16px !important; 
	padding-top: 12px !important;
		padding-bottom: 11px !important; 
		border-bottom: 1px solid #f3f3f3;
	}
	.tt-header .main-nav>ul>li:not(.mega)>ul {
		padding: 0px !important;
	}
}

.fancybox-is-open .fancybox-bg {
	opacity:1 !important;
}



@media (max-width:992px){
		.vc_col-sm-8 .tt-title-block {
		height:80px;
	}
	
}

@media (max-width: 767px){
	h3.tt-title-text {
		font-size:20px !important;

	}
	.vc_col-sm-8 .tt-title-block {
		height:40px;
	}

	
}		</style>
		<style type="text/css" id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.tt-footer{background:#ffffff;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:"Fira Sans";font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:"Fira Sans";font-weight:400;font-style:normal;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style id="gusta_inline_css">.container { box-sizing: border-box !important; } .container .gusta-section>.container { padding: 0; margin: 0; } footer { display: none; }</style>
  </head>
  <body class="post-template-default single single-post postid-1010474 single-format-standard wp-embed-responsive give-recurring  full-page header-style3 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-93815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93815"><a href="https://saportareport.com/latest-news/">Latest News</a></li>
<li id="menu-item-105945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105945"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-93818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93818"><a href="https://saportareport.com/columns/marias-metro/">Maria’s Metro</a></li>
	<li id="menu-item-93819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93819"><a href="https://saportareport.com/columns/david-pendered/">David Pendered</a></li>
	<li id="menu-item-93821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93821"><a href="https://saportareport.com/columns/eleanor-ringel-cater/">Eleanor Ringel Cater</a></li>
	<li id="menu-item-93823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93823"><a href="https://saportareport.com/columns/maggie-lee/">Maggie Lee</a></li>
	<li id="menu-item-93825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93825"><a href="https://saportareport.com/columns/tom-baxter/">Tom Baxter</a></li>
	<li id="menu-item-93829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93829"><a href="https://saportareport.com/columns/guest-columns/">Guest Columns</a></li>
	<li id="menu-item-95829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95829"><a href="https://saportareport.com/columns/sean-keenan/">Sean Keenan</a></li>
	<li id="menu-item-93816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93816"><a href="https://saportareport.com/columns/">View All</a></li>
</ul>
</li>
<li id="menu-item-105948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105948"><a href="#">Thought Leaders</a>
<ul class="sub-menu">
	<li id="menu-item-1005610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005610"><a href="https://saportareport.com/thought-leaders/commitment-to-community/">Commitment to Community</a></li>
	<li id="menu-item-105459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="https://saportareport.com/thought-leaders/financial_inclusion/">Financial Inclusion</a></li>
	<li id="menu-item-93838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93838"><a href="https://saportareport.com/thought-leaders/global-health/">Global Health</a></li>
	<li id="menu-item-96018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96018"><a href="https://saportareport.com/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta’s Future</a></li>
	<li id="menu-item-93839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93839"><a href="https://saportareport.com/thought-leaders/higher-education/">Higher Education</a></li>
	<li id="menu-item-93844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93844"><a href="https://saportareport.com/thought-leaders/historic-westside/">Historic Westside</a></li>
	<li id="menu-item-93845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93845"><a href="https://saportareport.com/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>
	<li id="menu-item-93850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://saportareport.com/thought-leaders/metro-business/">Metro Business</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93840"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>
	<li id="menu-item-93848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93848"><a href="https://saportareport.com/thought-leaders/philanthropy/">Philanthropy</a></li>
	<li id="menu-item-93834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93834"><a href="https://saportareport.com/thought-leaders/region-matters/">Region Matters</a></li>
	<li id="menu-item-93836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93836"><a href="https://saportareport.com/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93841"><a href="https://saportareport.com/thought-leaders/transit/">Transit</a></li>
	<li id="menu-item-96020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96020"><a href="https://saportareport.com/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>
	<li id="menu-item-93830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93830"><a href="https://saportareport.com/thought-leaders/">View All</a></li>
	<li id="menu-item-98011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98011"><a href="https://saportareport.com/thought-leaders/former-thought-leaders/">Former Thought Leaders</a></li>
</ul>
</li>
<li id="menu-item-105957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105957"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-93855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93855"><a href="https://saportareport.com/media_/photo-picks/">Photo Picks</a></li>
	<li id="menu-item-93856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://saportareport.com/media_/seen-in-atlanta/">Seen in Atlanta</a></li>
	<li id="menu-item-93858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93858"><a href="https://saportareport.com/media_/stories-of-atlanta/">Stories of Atlanta</a></li>
	<li id="menu-item-105278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://saportareport.com/category/media/">View All</a></li>
</ul>
</li>
<li id="menu-item-105958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105958"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-93863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93863"><a href="https://saportareport.com/about-us/contributors/">Contributors</a></li>
	<li id="menu-item-93866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93866"><a href="https://saportareport.com/about-us/friends-of-saporta-report/">Friends of Saporta Report</a></li>
	<li id="menu-item-93872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93872"><a href="https://saportareport.com/about-us/saporta-report-team/">Saporta Report Team</a></li>
	<li id="menu-item-93873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93873"><a href="https://saportareport.com/about-us/sponsorship-leadership/">Corporate Sponsorship &#038; Thought Leadership</a></li>
	<li id="menu-item-93861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93861"><a href="https://saportareport.com/about-us/">About Us</a></li>
</ul>
</li>
<li id="menu-item-95423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95423"><a href="https://saportareport.com/newsletter/">Subscribe</a></li>
<li id="menu-item-1008007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008007"><a title="support-us" href="https://saportareport.com/about-us/support-us/">Become a Friend</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://saportareport.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header tt-header-style-link no-ads color-2 full-page">
    <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://saportareport.com/" class="logo tt-logo-1x"><img src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/logo.png" alt="SaportaReport" ></a>
            
    <a href="https://saportareport.com/" class="logo tt-logo-2x"><img src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/logo.png" alt="SaportaReport" ></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">

        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93815"><a href="https://saportareport.com/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105945 parent"><a href="#">Columns<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93818"><a href="https://saportareport.com/columns/marias-metro/">Maria’s Metro</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93819"><a href="https://saportareport.com/columns/david-pendered/">David Pendered</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93821"><a href="https://saportareport.com/columns/eleanor-ringel-cater/">Eleanor Ringel Cater</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93823"><a href="https://saportareport.com/columns/maggie-lee/">Maggie Lee</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93825"><a href="https://saportareport.com/columns/tom-baxter/">Tom Baxter</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93829"><a href="https://saportareport.com/columns/guest-columns/">Guest Columns</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95829"><a href="https://saportareport.com/columns/sean-keenan/">Sean Keenan</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93816"><a href="https://saportareport.com/columns/">View All</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105948 parent"><a href="#">Thought Leaders<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005610"><a href="https://saportareport.com/thought-leaders/commitment-to-community/">Commitment to Community</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="https://saportareport.com/thought-leaders/financial_inclusion/">Financial Inclusion</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93838"><a href="https://saportareport.com/thought-leaders/global-health/">Global Health</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96018"><a href="https://saportareport.com/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta’s Future</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93839"><a href="https://saportareport.com/thought-leaders/higher-education/">Higher Education</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93844"><a href="https://saportareport.com/thought-leaders/historic-westside/">Historic Westside</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93845"><a href="https://saportareport.com/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://saportareport.com/thought-leaders/metro-business/">Metro Business</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93840"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93848"><a href="https://saportareport.com/thought-leaders/philanthropy/">Philanthropy</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93834"><a href="https://saportareport.com/thought-leaders/region-matters/">Region Matters</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93836"><a href="https://saportareport.com/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93841"><a href="https://saportareport.com/thought-leaders/transit/">Transit</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96020"><a href="https://saportareport.com/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93830"><a href="https://saportareport.com/thought-leaders/">View All</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98011"><a href="https://saportareport.com/thought-leaders/former-thought-leaders/">Former Thought Leaders</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105957 parent"><a href="#">Media<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93855"><a href="https://saportareport.com/media_/photo-picks/">Photo Picks</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://saportareport.com/media_/seen-in-atlanta/">Seen in Atlanta</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93858"><a href="https://saportareport.com/media_/stories-of-atlanta/">Stories of Atlanta</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://saportareport.com/category/media/">View All</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105958 parent"><a href="#">About<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93863"><a href="https://saportareport.com/about-us/contributors/">Contributors</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93866"><a href="https://saportareport.com/about-us/friends-of-saporta-report/">Friends of Saporta Report</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93872"><a href="https://saportareport.com/about-us/saporta-report-team/">Saporta Report Team</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93873"><a href="https://saportareport.com/about-us/sponsorship-leadership/">Corporate Sponsorship &#038; Thought Leadership</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93861"><a href="https://saportareport.com/about-us/">About Us</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95423"><a href="https://saportareport.com/newsletter/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008007"><a title="support-us" href="https://saportareport.com/about-us/support-us/">Become a Friend</a></li></ul>        </nav>

                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                  <li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93881"><a href="https://saportareport.com/category/columnists/">Respected Voices</a></li>
<li id="menu-item-93892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93892"><a href="https://saportareport.com/category/sections/reports/">Latest Reports</a></li>
<li id="menu-item-93893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93893"><a href="#">Thought Leaders</a></li>
<li id="menu-item-93906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93906"><a href="https://saportareport.com/category/topics/">Topics</a></li>
                </ul>
              </div>
            </div>
            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                     
                </ul>
              </div>                                
            </div>
          </div>
        </div>
        
      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  

<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
  	<div class="col-md-8 col-md-offset-2">

                <article class="post-1010474 post type-post status-publish format-standard has-post-thumbnail hentry category-thought-leadership category-sustainable-communities">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://saportareport.com/category/thought-leadership/">Thought Leadership</a>
                             <a class="c-btn type-3 color-3" href="https://saportareport.com/category/thought-leadership/sustainable-communities/">Sustainable Communities</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Successful and Equitable Urban Sustainability Starts with Community</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://saportareport.com/author/the-conservation-fund/">
              <img src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/06/CFLOGO-80x80.jpeg" width="40" height="40" alt="The Conservation Fund" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://saportareport.com/author/the-conservation-fund/">The Conservation Fund</a></span>
              <span class="tt-post-date-single">October 19, 2020 4:47 pm</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-4.jpg">
        <img class="img-responsive" src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-4-820x394.jpg" >
		  Mikiya McClain leading a nature walk in Walnut Creek Wetland Park at The Conservation Fund’s Peer Exchange Photo credit: Kelsi Eccles, The Conservation Fund        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-80 scale-full_width" data-min-width="1100" data-float-color="#31496D" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1010474" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Successful+and+Equitable+Urban+Sustainability+Starts+with+Community&url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&via=saportareport" data-link="https://twitter.com/intent/tweet?text=Successful+and+Equitable+Urban+Sustainability+Starts+with+Community&url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&via=saportareport"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pocket" data-network="pocket"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pocket_icon"></i><span class="swp_share">Pocket</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&text=Successful+and+Equitable+Urban+Sustainability+Starts+with+Community" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&text=Successful+and+Equitable+Urban+Sustainability+Starts+with+Community"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Successful%20and%20Equitable%20Urban%20Sustainability%20Starts%20with%20Community&body=By%20Kelsi%20Eccles%20and%20Stacia%20Turner%2C%20The%20Conservation%20Fund%202020%20has%20been%20a%20rainy%20year%20in%20Atlanta%2C%20and%20it%E2%80%99s%20on%20track%20to%20be%20one%20of%20the%20city%E2%80%99s%20top%20five%20wettest%20years%20on%20record.%20More%20water%20more%20often%E2%80%94with%202018%20being%20the%20second%20wettest%20year%20on%20record%E2%80%94heightens%20the%20need%20to%20address%20aging%20or%20inadequate%20infrastructure%2C%20manage%20increased%20demands%20on%20transportation%20and%20stormwater%20management%20systems%2C%20and%20plan%20for%20climate%20related%20impacts.%20The%20COVID-19%20pandemic%20has%20highlighted%20these%20pressures%20and%20their%20impacts%20on%20public%20health.%20Neighborhoods%20facing%20the%20greatest%20adverse%20environmental%20and%20health%20outcomes%20are%20frequently%20those%20that%20have%20historically%20been%20plagued%20with%20economic%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><p><span style="font-weight: 400;">By Kelsi Eccles and Stacia Turner, The Conservation Fund</span></p>
<p><span style="font-weight: 400;">2020 has been a rainy year in Atlanta, and it’s on track to be one of the city’s top five wettest years on record. More water more often—with 2018 being the second wettest year on record—heightens the need to address aging or inadequate infrastructure, manage increased demands on transportation and stormwater management systems, and plan for climate related impacts. The COVID-19 pandemic has highlighted these pressures and their impacts on public health. Neighborhoods facing the greatest adverse environmental and health outcomes are frequently those that have historically been plagued with economic and social inequities and are often communities of color. </span></p>
<p><span style="font-weight: 400;">In the last decade, growing cities like Atlanta have recognized that urban conservation efforts must be inclusive of these challenged communities and focus on increasing accountability and transparency that ensures conservation outcomes address the needs of both current and future residents.</span></p>
<p><a href="http://www.conservationfund.org"><span style="font-weight: 400;">The Conservation Fund’s</span></a> <a href="https://www.conservationfund.org/our-work/cities-program/our-projects/parks-with-purpose"><span style="font-weight: 400;">Parks with Purpose</span></a><span style="font-weight: 400;"> initiative has demonstrated innovative and inclusive urban conservation by partnering with government and grassroots organizations to create new parks and greenspaces that address environmental justice and climate-related issues at a neighborhood level. While these park projects take time to develop, along the way we have learned some valuable lessons that help to ensure long-term community benefits that honor our diverse neighbors, partners, and planet. </span></p>
<p><b>Lesson 1: Get back to nature – replicate natural systems to increase climate and community resilience.</b></p>
<p><span style="font-weight: 400;">Climate science is pointing to increased frequency of intense weather events and conditions including heavy precipitation, prolonged drought, and higher temperatures. Urban parks can address multiple climate change challenges through ecosystem services, such as mitigating urban heat island effects, filtering stormwater runoff, and allowing more natural cycling of water with </span><a href="https://www.epa.gov/green-infrastructure/what-green-infrastructure"><span style="font-weight: 400;">green infrastructure</span></a><span style="font-weight: 400;"> investments. By restoring natural systems that help to cool our concrete jungles, we can reduce the current impacts of sewer overflows and stormwater flooding in these communities. </span></p>
<p><span style="font-weight: 400;">The Fund is working with numerous private and public partners in Atlanta to reconnect economically distressed urban communities with their natural waterways. Atlanta’s Proctor Creek Watershed is identified in the </span><a href="https://www.epa.gov/urbanwaterspartners/urban-waters-and-proctor-creek-watershedatlanta-georgia"><span style="font-weight: 400;">Urban Waters Federal Partnership</span></a><span style="font-weight: 400;">, (something is missing here) working to amend the legacy of water pollution from sewer overflows and stormwater runoff from streets, buildings and parking lots that disproportionately impact lower income neighborhoods. Green infrastructure investments, like tree planter boxes and bioswales, are adding stormwater infrastructure capacity and helping manage urban flooding.</span></p>
<p><span style="font-weight: 400;">In addition to supporting more resilient municipal systems, green infrastructure in the form of new parks also provides access to healthy, nature-based recreational opportunities, providing safe places for kids to play, families to gather, and neighbors to build social bonds. Residents in many of Atlanta’s most challenged neighborhoods lack access to quality parks, and COVID-19 has further emphasized the impact of these community inequities. Urban parks provide a significant opportunity to work alongside communities to increase access to nature-based programming, park planning, and natural resource decision making.</span></p>
<p><span style="font-weight: 400;">“Almost every Thursday I collect samples of the [Proctor Creek] water at Lindsay Street Park and take it to Chattahoochee Riverkeeper. They test it for E. coli and post it on their website. The creek was healthy when I was a kid and that’s what I want to see again,” said Juanita Wallace, Proctor Creek Stewardship Council, Clean-up and Community Science Committee Chair. </span></p>
<div id="attachment_1010475" style="width: 1440px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1010475" loading="lazy" class="size-full wp-image-1010475" src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image3.jpg" alt="" width="1430" height="1073" srcset="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image3.jpg 1430w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image3-300x225.jpg 300w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image3-1030x773.jpg 1030w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image3-768x576.jpg 768w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image3-250x188.jpg 250w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image3-800x600.jpg 800w" sizes="(max-width: 1430px) 100vw, 1430px" /><p id="caption-attachment-1010475" class="wp-caption-text">Community members install plants in a rain garden at Atlanta’s Lindsay Street Park. Photo Credit: Shannon Lee, The Conservation Fund</p></div>
<p><b>Lesson 2: Invest in people – foster community-centered environmental stewardship </b></p>
<p><span style="font-weight: 400;">Traditional environmentalism is focused on protecting and preserving pristine landscapes for wildlife and biodiversity. These lands area often managed by state and federal partners as National Parks and Wildlife Refuges and supporters are outdoor enthusiasts with a love of nature. </span></p>
<p><span style="font-weight: 400;">Urban conservation is different. Parks with Purpose projects are in communities that have been historically impacted by environmental, social, and racial injustices and the properties are often degraded and polluted. Residents have been subjected to greenspaces that are often overgrown, trash-filled, and dangerous. The Parks with Purpose model not only restores degraded urban landscapes, but also invests in growing the capacity of community leaders and grassroots organizations who champion environmental stewardship.</span></p>
<p><span style="font-weight: 400;">The Conservation Fund recognizes that supporting environmental resiliency in urban neighborhoods means providing resources to communities that face underinvestment but hold expertise in land stewardship and community organizing. This includes supporting environmental education, community science, workforce training, and resident based planning and visioning activities that build an inclusive network of community leaders who are passionate about urban conservation and who will champion the activation and stewardship of these new parks and greenspaces. </span></p>
<p><span style="font-weight: 400;">“When the pandemic hit, our community lost a lot of the large group volunteer days that we usually have in the spring. But we were able to get resources to help hire our neighbors that are trained to clean up parks and green infrastructure to fill that gap,” said Vanessa Booker, Park Ambassador Kathryn Johnston Memorial Park.</span></p>
<p><span style="font-weight: 400;">Another innovative approach that The Conservation Fund has taken to overcome barriers in engaging urban communities in the decision-making and stewardship of parks and natural resources has been to create space for community voices at the decision-making table. They become partners in planning and developing the projects instead of responding to solutions proposed by municipal partners. </span></p>
<p><span style="font-weight: 400;">By engaging community partners in the early stages of a project, local knowledge and expertise become a prominent feature of the park design. This type of community involvement builds connections between residents and their local parks as well as a sense of ownership and pride, which enhances the place keeping impact of these neighborhood hubs.</span></p>
<p><span style="font-weight: 400;">Thanks to partnerships in Atlanta with </span><a href="https://parkpride.org/"><span style="font-weight: 400;">Park Pride</span></a><span style="font-weight: 400;">, </span><a href="http://wawa-online.org/"><span style="font-weight: 400;">West Atlanta Watershed Alliance</span></a><span style="font-weight: 400;"> and </span><a href="https://eco-act.org/"><span style="font-weight: 400;">Eco-Action</span></a><span style="font-weight: 400;">, we are helping communities shape visions of new parks, stream corridors, and greenspaces. We rely on the expertise of community-led organizations to help educate and engage residents in green infrastructure, watershed stewardship and local natural resources. Through nature-based learning programs, grassroots partners help reconnect residents with outdoor spaces. Once residents are engaged with the project, The Conservation Fund partners with Park Pride’s </span><a href="https://parkpride.org/we-can-help/park-visioning/"><span style="font-weight: 400;">community park visioning</span></a><span style="font-weight: 400;"> team to conceptualize how a park can make an impact on the quality of life and environments in these historically disenfranchised communities. </span></p>
<p><span style="font-weight: 400;">“The idea is simple: take time at the beginning of each planning process to examine and articulate the hopes of each person in the room – their hopes for the visioning process, their hopes for the park, their hopes for the community,” said Andrew White, Director Community Visioning Park Pride.  “It is an exercise that encourages community members to share their own motivations and aspirations, while also listening to others. Listening is one of the most powerful things we can do to bridge divides and negotiate a constructive path forward.”</span></p>
<div id="attachment_1010476" style="width: 1610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1010476" loading="lazy" class="size-full wp-image-1010476" src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image4.jpg" alt="" width="1600" height="1200" srcset="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image4.jpg 1600w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image4-300x225.jpg 300w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image4-1030x773.jpg 1030w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image4-768x576.jpg 768w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image4-1536x1152.jpg 1536w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image4-250x188.jpg 250w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/image4-800x600.jpg 800w" sizes="(max-width: 1600px) 100vw, 1600px" /><p id="caption-attachment-1010476" class="wp-caption-text">Friends of Mattie Freeland Park decide on amenities that they want to see in their future park and determine the best layout for the park to be accessible.  Photo Credit: Kelsi Eccles, The Conservation Fund</p></div>
<p><b>Lesson 3: Create more space for authentic collaboration </b></p>
<div id="attachment_1010477" style="width: 329px" class="wp-caption alignright"><img aria-describedby="caption-attachment-1010477" loading="lazy" class=" wp-image-1010477" src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-3.jpg" alt="" width="319" height="431" srcset="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-3.jpg 379w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-3-222x300.jpg 222w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-3-225x305.jpg 225w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/10/unnamed-3-185x250.jpg 185w" sizes="(max-width: 319px) 100vw, 319px" /><p id="caption-attachment-1010477" class="wp-caption-text">Residents share their personal visions for what they would like to see in the parks during the park visioning process. The future site of Mattie Freeland Park will soon be under construction. Photo Credit: Park Pride</p></div>
<p><span style="font-weight: 400;">A major challenge in gathering diverse groups of community members, municipalities and non-profit representatives is leveling the playing field. For discussions to be inclusive and productive despite varying degrees of expertise among participants, Parks with Purpose events shape forums as peer-to-peer learning exchanges aimed at surfacing innovative ideas and greater collaborative problem solving among all participants.  </span></p>
<p><span style="font-weight: 400;">We emphasize the phrase “peer exchange” as opposed to “conference” or “lecture” to underscore the intention of equalizing learning opportunities. Parks with Purpose values uplift lived experience, knowledge of unique social networks, and history as equal in value to traditional technical expertise or professional experience. Urban conservation opportunities arise from the combination of people and place, and it is crucial to hear diverse voices and perspectives. One adage is that urban conservation projects move at the speed of trust, and inner-city communities often exist among legacies of distrust and disregard for residents that need to be addressed to remove barriers to improved understanding and collaboration among diverse stakeholders.</span></p>
<p><span style="font-weight: 400;">In our Raleigh, NC Parks with Purpose projects, some of our most dedicated partners, for example, are local teenagers. The Neighborhood Ecology Corp plays an active role in decision making about the visioning and community engagement for our park project, which has created a successful model for intergenerational collaboration. At the 2019 Peer Exchange, Neighborhood Ecology Corp youth showcased their leadership skills by leading a nature hike and sensory exercise through the Walnut Creek Wetland Park. </span></p>
<p><span style="font-weight: 400;"> “I live in the neighborhood adjacent to the park so I can give good feedback about how to improve engaging neighbors in the Parks with Purpose Task Force,” said Mikiya McClain, Neighborhood Ecology Corp Member and High School Senior. </span><b> </b></p>
<p><span style="font-weight: 400;">As we embark on a new decade with a growing list of urban sustainability challenges that are even more imperative in the face of climate change and an ongoing global pandemic, we must take action and use lessons learned to realize lasting outcomes. </span></p>
<p><span style="font-weight: 400;">Equitable urban conservation work is rewarding, but it requires ample investment of time, resources, and creativity. By keeping community at the center of these efforts, we can create solutions that provide multiple economic, environmental and social benefits for the people who need it most. </span></p>
<p><span style="font-weight: 400;">Your support is needed now more than ever. Consider a gift and learn more about  Parks with Purpose in Atlanta and throughout the southeast by visiting: </span><a href="https://www.conservationfund.org/pwp"><span style="font-weight: 400;">https://www.conservationfund.org/pwp</span></a></p>
<p>&nbsp;</p>
<h5>This is sponsored content.</h5>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-80 scale-full_width" data-min-width="1100" data-float-color="#31496D" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1010474" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Successful+and+Equitable+Urban+Sustainability+Starts+with+Community&url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&via=saportareport" data-link="https://twitter.com/intent/tweet?text=Successful+and+Equitable+Urban+Sustainability+Starts+with+Community&url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&via=saportareport"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pocket" data-network="pocket"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pocket_icon"></i><span class="swp_share">Pocket</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&text=Successful+and+Equitable+Urban+Sustainability+Starts+with+Community" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F&text=Successful+and+Equitable+Urban+Sustainability+Starts+with+Community"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Successful%20and%20Equitable%20Urban%20Sustainability%20Starts%20with%20Community&body=By%20Kelsi%20Eccles%20and%20Stacia%20Turner%2C%20The%20Conservation%20Fund%202020%20has%20been%20a%20rainy%20year%20in%20Atlanta%2C%20and%20it%E2%80%99s%20on%20track%20to%20be%20one%20of%20the%20city%E2%80%99s%20top%20five%20wettest%20years%20on%20record.%20More%20water%20more%20often%E2%80%94with%202018%20being%20the%20second%20wettest%20year%20on%20record%E2%80%94heightens%20the%20need%20to%20address%20aging%20or%20inadequate%20infrastructure%2C%20manage%20increased%20demands%20on%20transportation%20and%20stormwater%20management%20systems%2C%20and%20plan%20for%20climate%20related%20impacts.%20The%20COVID-19%20pandemic%20has%20highlighted%20these%20pressures%20and%20their%20impacts%20on%20public%20health.%20Neighborhoods%20facing%20the%20greatest%20adverse%20environmental%20and%20health%20outcomes%20are%20frequently%20those%20that%20have%20historically%20been%20plagued%20with%20economic%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fsuccessful-and-equitable-urban-sustainability-starts-with-community%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div>        </div>
                
      </article>
            <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>

    
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://saportareport.com/covid-era-culture-calls-on-marketing-sector-to-create-new-types-of-messages/" rel="prev">COVID-era culture calls on marketing sector to create new types of messages</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="https://saportareport.com/gdot-marta-board-approve-updated-safety-plan/" rel="next">GDOT, MARTA Board Approve Updated Safety Plan</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/successful-and-equitable-urban-sustainability-starts-with-community/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://saportareport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1010474' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ef30b8d1a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

  	</div>
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>



<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-12 col-sm-12 col-1">
                  <div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="FooterLeader"><h2 style="font-size: 26px; font-weight: bold; padding-bottom: 10px; text-align: center;">
	Corporate Sponsors</h2></div>
<br /></div></div><div id="lshowcase_widget-2" class="widget tt-footer-list footer_widget lshowcase_widget"><div class="lshowcase-clear-both">&nbsp;</div><div class="lshowcase-logos "><div class='lshowcase-flex' ><div  data-entry-id='94324' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94324" class="lshowcase-boxInner"><a href='https://www.wilmingtontrust.com/wtcom/' target='_blank' ><img data-no-lazy='1' data-original-title='The WIlmington Trust' data-entry-id='94324' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/wilmington-trust-1-250x167.png'  width='250'  height = '167'  alt='' title='The WIlmington Trust' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105602' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="105602" class="lshowcase-boxInner"><a href='https://cressetcapital.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Cresset Capital' data-entry-id='105602' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/Cresset-Logo-Orange-Horizontal-1-250x88.png'  width='250'  height = '88'  alt='' title='Cresset Capital' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94339' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94339" class="lshowcase-boxInner"><a href='https://www.ups.com/us/en/global.page' target='_blank' ><img data-no-lazy='1' data-original-title='UPS' data-entry-id='94339' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/ups-210x250.png'  width='210'  height = '250'  alt='' title='UPS' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94340' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94340" class="lshowcase-boxInner"><a href='https://corporate.homedepot.com/' target='_blank' ><img data-no-lazy='1' data-original-title='The Home Depot' data-entry-id='94340' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/THD_PMS_5prcnt_Rule-1-300x300-200x200.png'  width='200'  height = '200'  alt='' title='The Home Depot' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94341' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94341" class="lshowcase-boxInner"><a href='https://www.truist.com/' target='_blank' ><img data-no-lazy='1' data-original-title='SunTrust' data-entry-id='94341' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/bbt_truist-250x143.png'  width='250'  height = '143'  alt='' title='SunTrust' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94342' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94342" class="lshowcase-boxInner"><a href='http://www.pacapts.com' target='_blank' ><img data-no-lazy='1' data-original-title='Preferred Apartment Communities' data-entry-id='94342' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/PAC-Abbreviated-Logo-300x227-200x151.png'  width='200'  height = '151'  alt='' title='Preferred Apartment Communities' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105606' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="105606" class="lshowcase-boxInner"><a href='https://www.macquarium.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Macquarium' data-entry-id='105606' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/macquarium-logo-250x29.png'  width='250'  height = '29'  alt='' title='Macquarium' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94343' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94343" class="lshowcase-boxInner"><a href='https://www.mbusa.com/en/home' target='_blank' ><img data-no-lazy='1' data-original-title='Mercedez Benz' data-entry-id='94343' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/MB-star_M_n_3Coffice-1-300x300-200x200.png'  width='200'  height = '200'  alt='' title='Mercedez Benz' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105607' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="105607" class="lshowcase-boxInner"><a href='https://portmanarchitects.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Portman Architects' data-entry-id='105607' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/2019_PortmanArchitects_Logo-Square-250x250.jpg'  width='250'  height = '250'  alt='' title='Portman Architects' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94344' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94344" class="lshowcase-boxInner"><a href='https://www.rollins.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Orkin' data-entry-id='94344' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/Orkin_Logo-250x127.png'  width='250'  height = '127'  alt='' title='Orkin' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94345' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94345" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Georgia Power' data-entry-id='94345' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/georgia-power-vector-logo-250x139.png'  width='250'  height = '139'  alt='' title='Georgia Power' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='94346' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94346" class="lshowcase-boxInner"><a href='http://www.coca-colacompany.com/' target='_blank' ><img data-no-lazy='1' data-original-title='The Coca Cola Company' data-entry-id='94346' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/Coca-ColaUSALogoPNG-250x116.png'  width='250'  height = '116'  alt='' title='The Coca Cola Company' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94347' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94347" class="lshowcase-boxInner"><a href='http://www.chick-fil-a.com' target='_blank' ><img data-no-lazy='1' data-original-title='Chick-Fil-A' data-entry-id='94347' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/CFA_ScriptLogo_Red_RGB-1-300x143-200x95.png'  width='200'  height = '95'  alt='' title='Chick-Fil-A' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94348' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94348" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='AT&#038;T' data-entry-id='94348' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/1000px-ATT_logo_2016.svg_-250x103.png'  width='250'  height = '103'  alt='' title='AT&#038;T' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='94350' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94350" class="lshowcase-boxInner"><a href='https://blankfoundation.org/' target='_blank' ><img data-no-lazy='1' data-original-title='The Arthur M. Blank Family Foundation' data-entry-id='94350' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/ABFF-300x76-200x51.jpg'  width='200'  height = '51'  alt='' title='The Arthur M. Blank Family Foundation' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94351' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94351" class="lshowcase-boxInner"><a href='https://www.53.com/content/fifth-third/en.html' target='_blank' ><img data-no-lazy='1' data-original-title='Fifth Third Bank' data-entry-id='94351' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/53_Stacked-2c-HEX-1-300x123-200x82.png'  width='200'  height = '82'  alt='' title='Fifth Third Bank' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='100583' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="100583" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Lexicon Strategies' data-entry-id='100583' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/04/6EB9C538-BBB5-469B-8BF9-7DC99D6A0CBA-250x88.png'  width='250'  height = '88'  alt='' title='Lexicon Strategies' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='100586' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="100586" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Georgia World Congress Center Authority' data-entry-id='100586' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/04/E640FB71-226D-428E-9AE4-6F000E4E1179-250x217.png'  width='250'  height = '217'  alt='' title='Georgia World Congress Center Authority' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='106225' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="106225" class="lshowcase-boxInner"><a href='https://southerncompanygas.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Southern Company Gas' data-entry-id='106225' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/soco-vertical-250x116.png'  width='250'  height = '116'  alt='' title='Southern Company Gas' class='lshowcase-thumb'   /></a></div></div></div></div></div><div class="lshowcase-clear-both">&nbsp;</div></div><div id="custom_html-5" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="FooterLeader"><h2 style="font-size: 26px; font-weight: bold; padding-bottom: 10px; text-align: center; padding-top: 20px;">
	Thought Leaders</h2></div>
<br />
<ul class="thought-leadership-list" style="width: 100%;">
	<li><a href="/thought-leaders/region-matters/">Region Matters</a></li>
	<li><a href="/thought-leaders/financial-inclusion/">Financial Inclusion</a></li>
	<li><a href="/thought-leaders/global-health/">Global Health</a></li>
	<li><a href="/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta's Future</a></li>
	<li><a href="/thought-leaders/higher-education/">Higher Education</a></li>
	<li><a href="/thought-leaders/historic-westside/">Historic Westside</a></li>
	<li><a href="/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>
	<li><a href="/thought-leaders/metro-business/">Metro Business</a></li>
	<li><a href="/thought-leaders/people-places-parks/">People, Places, Parks</a></li>
	<li><a href="/thought-leaders/philanthropy/">Philanthropy</a></li>
	<li><a href="/thought-leaders/poverty-and-equity/">Poverty and Equity</a></li>
	<li><a href="/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>
	<li><a href="/thought-leaders/transit/">Transit</a></li>
	<li><a href="/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>
</ul></div></div><div id="nav_menu-3" class="widget tt-footer-list footer_widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-95447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95447"><a href="https://saportareport.com/login/">Login</a></li>
<li id="menu-item-93810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93810"><a href="https://saportareport.com/contact/">Contact</a></li>
<li id="menu-item-93813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93813"><a href="https://saportareport.com/terms-of-service/">Terms of Service</a></li>
</ul></div></div><div id="custom_html-4" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
jQuery(document).ready(function () {
	jQuery(".tt-mobile-nav").find(".side-menu > li").attr("href", " ");
});
</script></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright SaportaReport 2020    </div>
  </div>
</div> 

</div>
</div>
		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH4R4BG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='lshowcase-main-style-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/logos-showcase/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.29.4' id='mo-google-webfont-js'></script>
<script type='text/javascript' id='mailoptin-js-extra'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/saportareport.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/successful-and-equitable-urban-sustainability-starts-with-community\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.29.4' id='mailoptin-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1010474","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='magplus-global-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/saportareport.com\/wp-content\/themes\/magplus","nonce":"d2caa9384e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/global.js?ver=6.2' id='magplus-global-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/match.height.min.js?ver=6.2' id='match-height-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=6.2' id='appear-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/parallax.min.js?ver=6.2' id='parallax-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='pmcc-ajax-request-js-extra'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929' id='pmcc-ajax-request-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.9.0' id='newsletter-subscription-js'></script>
<script type='text/javascript' id='photonic-js-extra'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/saportareport.com\/wp-content\/plugins\/photonic\/","is_old_IE":"0","debug_on":"","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"450","mosaic_trigger_width":"200","slideshow_mode":"1","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"1","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"1","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"1","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/photonic/include/scripts/front-end/jq/combo-slider/photonic-fancybox3.min.js?ver=20200608-131621' id='photonic-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/logos-showcase/js/jquery-ui.min.js?ver=5.5.1' id='ls-jquery-ui-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/logos-showcase/js/tooltip.js?ver=5.5.1' id='lshowcase-tooltip-js'></script>
<script type='text/javascript' id='smart-sections-js-extra'>
/* <![CDATA[ */
var smart_sections = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/visucom-smart-sections/assets/js/scripts.js?ver=1' id='smart-sections-js'></script>
<script type="text/javascript"> var swp_nonce = "662cc43060";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://saportareport.com/successful-and-equitable-urban-sustainability-starts-with-community/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://saportareport.com/wp-admin/admin-ajax.php"; var swp_post_id = "1010474";var swpClickTracking = false; swpPinIt={"enabled":false};</script>
	<script type="text/javascript" id="gusta_dynamic_js">jQuery(document).on('ready',function(){ 'use strict'; jQuery('header, footer, #main-body').show(); gusta_fix_vc_full_width(); jQuery(window).on('load resize', function() { jQuery('#gusta-sticky').show(); gusta_fix_vc_full_width(); });});</script>
	</body>
</html>
