<!doctype html>
<html class="no-js" lang="en-US">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->
<meta property="og:description" content="DSQA Earns ISO 9001 Certification for Quality Management System By MARTA The Metropolitan Atlanta Rapid Transit Authority (MARTA) Department of Safety and Quality Assurance (DSQA) has achieved the International Organization for Standardization (ISO) 9001:2015 certification of its Quality Management System (QMS). This most recent certification makes MARTA one of the only transit systems in the country to obtain QMS, Environmental Management System (EMS), and Asset Management System (AMS) certifications. MARTA’s DSQA provides three distinct services; quality assurance, operational and system safety, and configuration management, and earned the QMS certification after a rigorous five-phase process that included several rounds of internal">
<meta property="og:title" content="MARTA Department of Safety & Quality Assurance Achieves Prestigious Certification">
<meta property="article_publisher" content="https://www.facebook.com/saportareport/">
<meta property='og:image' name='image' content='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/01/MARTA_TRain.0.jpg'>
<meta property="fb:app_id" content="1666134166991440">
<meta property="og:type" content="article">
<meta property="og:url" content="https://saportareport.com/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/">
<meta property="og:site_name" content="SaportaReport">
<meta property="article:published_time" content="2020-08-10T12:37:33-04:00">
<meta property="article:modified_time" content="2020-08-10T12:51:40-04:00">
<meta property="og:updated_time" content="2020-08-10T12:51:40-04:00">
<meta name="twitter:title" content="MARTA Department of Safety & Quality Assurance Achieves Prestigious Certification">
<meta name="twitter:description" content="DSQA Earns ISO 9001 Certification for Quality Management System By MARTA The Metropolitan Atlanta Rapid Transit Authority (MARTA) Department of Safety and Quality Assurance (DSQA) has achieved the International Organization for Standardization (ISO) 9001:2015 certification of its Quality Management System (QMS). This most recent certification makes MARTA one of the only transit systems in the country to obtain QMS, Environmental Management System (EMS), and Asset Management System (AMS) certifications. MARTA’s DSQA provides three distinct services; quality assurance, operational and system safety, and configuration management, and earned the QMS certification after a rigorous five-phase process that included several rounds of internal">
<meta name="twitter:image" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/01/MARTA_TRain.0.jpg">
<meta name="twitter:site" content="@saportareport">
<meta name="twitter:creator" content="@saportareport">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MARTA Department of Safety &amp; Quality Assurance Achieves Prestigious Certification - SaportaReport</title>
	<meta name="description" content="Read MARTA Department of Safety &amp; Quality Assurance Achieves Prestigious Certification by MARTA for SaportaReport here." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://saportareport.com/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MARTA Department of Safety &amp; Quality Assurance Achieves Prestigious Certification - SaportaReport" />
	<meta property="og:description" content="Read MARTA Department of Safety &amp; Quality Assurance Achieves Prestigious Certification by MARTA for SaportaReport here." />
	<meta property="og:url" content="https://saportareport.com/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/" />
	<meta property="og:site_name" content="SaportaReport" />
	<meta property="article:publisher" content="https://www.facebook.com/saportareport" />
	<meta property="article:published_time" content="2020-08-10T16:37:33+00:00" />
	<meta property="article:modified_time" content="2020-08-10T16:51:40+00:00" />
	<meta property="og:image" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/01/MARTA_TRain.0.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="fb:app_id" content="1666134166991440" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SaportaReport" />
	<meta name="twitter:site" content="@SaportaReport" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Feed" href="https://saportareport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Comments Feed" href="https://saportareport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; MARTA Department of Safety &#038; Quality Assurance Achieves Prestigious Certification Comments Feed" href="https://saportareport.com/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-17075366-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-17075366-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'Thought Leadership');
		__gaTracker('set', 'dimension2', 'MARTA');
		__gaTracker('set', 'dimension3', 'untagged');
		__gaTracker('set', 'dimension4', 'focus_keyword_not_set');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/rating-system/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/ytv.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/style.css?ver=5.3' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='photonic-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20200608-131622' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A700%2C400&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='smart-sections-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/visucom-smart-sections/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/saportareport.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","checkout_nonce":"7ce9e53bb7","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.7.2","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","ajaxNonce":"84ef121d08","loading":"Loading","select_option":"Please select an option","default_gateway":"manual","permalinks":"1","number_decimals":2},"cookie_hash":"da42c01be2ba76cfef2efe2ec44ce801","session_nonce_cookie_name":"wp-give_session_reset_nonce_da42c01be2ba76cfef2efe2ec44ce801","session_cookie_name":"wp-give_session_da42c01be2ba76cfef2efe2ec44ce801","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/saportareport.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.7.2'></script>
<link rel='https://api.w.org/' href='https://saportareport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saportareport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saportareport.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://saportareport.com/?p=1005906' />
<link rel="alternate" type="application/json+oembed" href="https://saportareport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saportareport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.9" /><style>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</style>
				<meta property="fb:pages" content="216221748414950" />
							<meta property="ia:markup_url" content="https://saportareport.com/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/?ia_markup=1" />
				<meta name="generator" content="Give v2.7.2" />


<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/saportareport.com\/marta-department-of-safety-quality-assurance-achieves-prestigious-certification\/"},"url":"https:\/\/saportareport.com\/marta-department-of-safety-quality-assurance-achieves-prestigious-certification\/","headline":"MARTA Department of Safety & Quality Assurance Achieves Prestigious...","datePublished":"2020-08-10T12:37:33-04:00","dateModified":"2020-08-10T12:37:33-04:00","publisher":{"@type":"Organization","@id":"https:\/\/saportareport.com\/#organization","name":"SaportaReport","logo":{"@type":"ImageObject","url":"https:\/\/saportareport.com\/wp-content\/uploads\/2016\/02\/SAPORTAREPORT_300.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/s3.amazonaws.com\/saportakinsta\/wp-content\/uploads\/2020\/01\/MARTA_TRain.0.jpg","width":1200,"height":800},"articleSection":"Thought Leadership","description":"DSQA Earns ISO 9001 Certification for Quality Management System By MARTA The Metropolitan Atlanta Rapid Transit Authority (MARTA) Department of Safety and Quality Assurance (DSQA) has achieved the International Organization for Standardization (ISO) 9001:2015 certification of its Quality Management System (QMS). This most recent certification makes MARTA one of","author":{"@type":"Person","name":"Megan Anderson","url":"https:\/\/saportareport.com\/author\/manderson\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/c289e9383546ada9f79d8d7e8148e398?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script>

<!-- Stream WordPress user activity plugin v3.4.3 -->
<script>function gusta_fix_vc_full_width() { var elements=jQuery('[data-vc-full-width="true"], .mk-fullwidth-true');jQuery.each(elements,function(key,item){var el=jQuery(this);el.addClass('vc_hidden');var el_full=el.next('.vc_row-full-width');if(el_full.length||(el_full=el.parent().next('.vc_row-full-width')),el_full.length){var el_margin_left=parseInt(el.css('margin-left'),10),el_margin_right=parseInt(el.css('margin-right'),10),offset=0-el_full.offset().left-el_margin_left,width=jQuery(window).width();if(el.css({position:'relative',left:offset,'box-sizing':'border-box',width:jQuery(window).width()}),!el.data('vcStretchContent')){var padding=-1*offset;0>padding&&(padding=0);var paddingRight=width-padding-el_full.width()+el_margin_left+el_margin_right;0>paddingRight&&(paddingRight=0),el.css({'padding-left':padding+'px','padding-right':paddingRight+'px'})}el.attr('data-vc-full-width-init','true'),el.removeClass('vc_hidden'),jQuery(document).trigger('vc-full-width-row-single',{el:el,offset:offset,marginLeft:el_margin_left,marginRight:el_margin_right,elFull:el_full,width:width})}}),jQuery(document).trigger('vc-full-width-row',elements),jQuery(document).trigger('[data-mk-stretch-content="true"]', elements); jQuery('.owl-carousel').each(function(){ jQuery(this).trigger('refresh.owl.carousel'); }); } jQuery( '#gusta-header-container' ).on('load', function() { gusta_fix_vc_full_width(); });</script>
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{"skinName": "SaportaReport", "borderRadius": 5, "main": "rgb(48, 72, 108)", "secondary": "rgb(255, 255, 255)", "playerPadding": 10}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: SaportaReport
borderRadius: 5
background: rgb(48, 72, 108)
icons: rgb(255, 255, 255)
border: rgb(242, 242, 242)
borderLeft: rgb(64, 96, 143)
borderRight: rgb(32, 48, 73)
mute: rgba(255, 255, 255, 0.4)
download: rgba(48, 72, 108, 0.4)
downloadHover: rgb(48, 72, 108)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.SaportaReport .playerTable span{background-color:#30486c}
.mbMiniPlayer.SaportaReport .playerTable span.map_play{border-left:1px solid #30486c;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume{border-right:1px solid #30486c;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume.mute{color: #ffffff;}
.mbMiniPlayer.SaportaReport .map_download{color: #ffffff;}
.mbMiniPlayer.SaportaReport .map_download:hover{color: #ffffff;}
.mbMiniPlayer.SaportaReport .playerTable span{color: #ffffff;}
.mbMiniPlayer.SaportaReport .playerTable {border: 1px solid #ffffff !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.SaportaReport .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.SaportaReport .playerTable span{background-color:rgb(48, 72, 108); padding:13px !important; font-size: 30px;}
.mbMiniPlayer.SaportaReport .playerTable span.map_time{ font-size: 20px !important; width: 50px !important}
.mbMiniPlayer.SaportaReport .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.SaportaReport .playerTable span.map_play{border-left:1px solid rgb(32, 48, 73); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume{padding-left:16px !important}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume{border-right:1px solid rgb(64, 96, 143); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volume.mute{color: rgba(255, 255, 255, 0.4);}
.mbMiniPlayer.SaportaReport .map_download{color: rgba(48, 72, 108, 0.4);}
.mbMiniPlayer.SaportaReport .map_download:hover{color: rgb(48, 72, 108);}
.mbMiniPlayer.SaportaReport .playerTable span{color: rgb(255, 255, 255);text-shadow: none!important;}
.mbMiniPlayer.SaportaReport .playerTable span{color: rgb(255, 255, 255);}
.mbMiniPlayer.SaportaReport .playerTable {border: 1px solid rgb(242, 242, 242) !important;}
.mbMiniPlayer.SaportaReport .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.SaportaReport .playerTable .jp-load-bar{background-color:rgba(48, 72, 108, 0.3);}
.mbMiniPlayer.SaportaReport .playerTable .jp-play-bar{background-color:#30486c;}
.mbMiniPlayer.SaportaReport .playerTable span.map_volumeLevel a{background-color:rgb(255, 255, 255); height:100%!important }
.mbMiniPlayer.SaportaReport .playerTable span.map_volumeLevel a.sel{background-color:#ffffff;}
.mbMiniPlayer.SaportaReport  span.map_download{font-size:60px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:rgba(48, 72, 108, 0.1) !important; color: #999}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/figure.wp-block-audio{opacity: 0;}
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	
 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:8px;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#4898d6;}
		.vortex-p-like-active-comment{color:#1b7fcc;}
		.vortex-p-dislike-comment:hover{color:#0a0101;}
		.vortex-p-dislike-active-comment{color:#0a0101;}
		</style>
		    <meta property="og:image" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/01/MARTA_TRain.0-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/01/MARTA_TRain.0-394x218.jpg">
  			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			

<!-- This site is optimized with the Schema plugin v1.7.8.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://saportareport.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://saportareport.com/posts/",
                "name": "Posts"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://saportareport.com/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/",
                "name": "MARTA Department of Safety &#038; Quality Assurance Achieves Prestigious Certification",
                "image": "https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/01/MARTA_TRain.0.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://saportareport.com/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/amp/"><style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(0,0,0)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 15px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 15px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 15px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-smug-stream .photonic-pad-albums { margin: 15px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 15px; }
.photonic-flickr-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-smug-panel .photonic-pad-photos { padding: 10px 15px; box-sizing: border-box; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}
.photonic-ie .photonic-masonry-layout .photonic-level-1, .photonic-ie .photonic-masonry-layout .photonic-level-2 { width: 450px; }

</style>
<link rel="icon" href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2015/10/cropped-saportareport_logo_square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2015/10/cropped-saportareport_logo_square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2015/10/cropped-saportareport_logo_square-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2015/10/cropped-saportareport_logo_square-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 992px)
{ 
	.tt-header .main-nav>ul>li:not(.mega)>ul>li>a { 
		font-size: 12px !important;
	line-height: 16px !important; 
	padding-top: 12px !important;
		padding-bottom: 11px !important; 
		border-bottom: 1px solid #f3f3f3;
	}
	.tt-header .main-nav>ul>li:not(.mega)>ul {
		padding: 0px !important;
	}
}

.fancybox-is-open .fancybox-bg {
	opacity:1 !important;
}

@media (max-width: 767px){
	h3.tt-title-text {
		font-size:20px !important;

	}
}
		</style>
		<style type="text/css" id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:"Fira Sans";font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:"Fira Sans";font-weight:400;font-style:normal;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style id="gusta_inline_css">.container { box-sizing: border-box !important; } .container .gusta-section>.container { padding: 0; margin: 0; } footer { display: none; }</style>
  </head>
  <body class="post-template-default single single-post postid-1005906 single-format-standard wp-embed-responsive  full-page header-style3 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-93815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93815"><a href="https://saportareport.com/latest-news/">Latest News</a></li>
<li id="menu-item-105945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105945"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-93818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93818"><a href="https://saportareport.com/columns/marias-metro/">Maria&#8217;s Metro</a></li>
	<li id="menu-item-93819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93819"><a href="https://saportareport.com/columns/david-pendered/">David Pendered</a></li>
	<li id="menu-item-93821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93821"><a href="https://saportareport.com/columns/eleanor-ringel-cater/">Eleanor Ringel Cater</a></li>
	<li id="menu-item-93823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93823"><a href="https://saportareport.com/columns/maggie-lee/">Maggie Lee</a></li>
	<li id="menu-item-93825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93825"><a href="https://saportareport.com/columns/tom-baxter/">Tom Baxter</a></li>
	<li id="menu-item-93829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93829"><a href="https://saportareport.com/columns/guest-columns/">Guest Columns</a></li>
	<li id="menu-item-95829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95829"><a href="https://saportareport.com/columns/sean-keenan/">Sean Keenan</a></li>
	<li id="menu-item-93828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93828"><a href="https://saportareport.com/columns/king-williams/">King Williams</a></li>
	<li id="menu-item-93826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93826"><a href="https://saportareport.com/columns/sonam-vashi/">Sonam Vashi</a></li>
	<li id="menu-item-93816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93816"><a href="https://saportareport.com/columns/">View All</a></li>
</ul>
</li>
<li id="menu-item-105948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105948"><a href="#">Thought Leaders</a>
<ul class="sub-menu">
	<li id="menu-item-1005610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005610"><a href="https://saportareport.com/thought-leaders/commitment-to-community/">Commitment to Community</a></li>
	<li id="menu-item-105459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="https://saportareport.com/thought-leaders/financial_inclusion/">Financial Inclusion</a></li>
	<li id="menu-item-93838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93838"><a href="https://saportareport.com/thought-leaders/global-health/">Global Health</a></li>
	<li id="menu-item-96018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96018"><a href="https://saportareport.com/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta&#8217;s Future</a></li>
	<li id="menu-item-93839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93839"><a href="https://saportareport.com/thought-leaders/higher-education/">Higher Education</a></li>
	<li id="menu-item-93844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93844"><a href="https://saportareport.com/thought-leaders/historic-westside/">Historic Westside</a></li>
	<li id="menu-item-93845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93845"><a href="https://saportareport.com/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>
	<li id="menu-item-93850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://saportareport.com/thought-leaders/metro-business/">Metro Business</a></li>
	<li id="menu-item-93840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93840"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>
	<li id="menu-item-93848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93848"><a href="https://saportareport.com/thought-leaders/philanthropy/">Philanthropy</a></li>
	<li id="menu-item-93834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93834"><a href="https://saportareport.com/thought-leaders/region-matters/">Region Matters</a></li>
	<li id="menu-item-93836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93836"><a href="https://saportareport.com/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93841"><a href="https://saportareport.com/thought-leaders/transit/">Transit</a></li>
	<li id="menu-item-96020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96020"><a href="https://saportareport.com/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>
	<li id="menu-item-93830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93830"><a href="https://saportareport.com/thought-leaders/">View All</a></li>
	<li id="menu-item-98011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98011"><a href="https://saportareport.com/thought-leaders/former-thought-leaders/">Former Thought Leaders</a></li>
</ul>
</li>
<li id="menu-item-105957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105957"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-93855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93855"><a href="https://saportareport.com/media_/photo-picks/">Photo Picks</a></li>
	<li id="menu-item-93856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://saportareport.com/media_/seen-in-atlanta/">Seen in Atlanta</a></li>
	<li id="menu-item-93858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93858"><a href="https://saportareport.com/media_/stories-of-atlanta/">Stories of Atlanta</a></li>
	<li id="menu-item-105278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://saportareport.com/category/media/">View All</a></li>
</ul>
</li>
<li id="menu-item-105958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105958"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-93863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93863"><a href="https://saportareport.com/about-us/contributors/">Contributors</a></li>
	<li id="menu-item-93866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93866"><a href="https://saportareport.com/about-us/friends-of-saporta-report/">Friends of Saporta Report</a></li>
	<li id="menu-item-93872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93872"><a href="https://saportareport.com/about-us/saporta-report-team/">Saporta Report Team</a></li>
	<li id="menu-item-93873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93873"><a href="https://saportareport.com/about-us/sponsorship-advertising/">Corporate Sponsorship &#038; Thought Leadership</a></li>
	<li id="menu-item-93861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93861"><a href="https://saportareport.com/about-us/">About Us</a></li>
</ul>
</li>
<li id="menu-item-95423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95423"><a href="https://saportareport.com/newsletter/">Weekly Newsletter-Subscribe!</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://saportareport.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header tt-header-style-link no-ads color-2 full-page">
    <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://saportareport.com/" class="logo tt-logo-1x"><img src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/logo.png" alt="SaportaReport" ></a>
            
    <a href="https://saportareport.com/" class="logo tt-logo-2x"><img src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/logo.png" alt="SaportaReport" ></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">

        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93815"><a href="https://saportareport.com/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105945 parent"><a href="#">Columns<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93818"><a href="https://saportareport.com/columns/marias-metro/">Maria&#8217;s Metro</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93819"><a href="https://saportareport.com/columns/david-pendered/">David Pendered</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93821"><a href="https://saportareport.com/columns/eleanor-ringel-cater/">Eleanor Ringel Cater</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93823"><a href="https://saportareport.com/columns/maggie-lee/">Maggie Lee</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93825"><a href="https://saportareport.com/columns/tom-baxter/">Tom Baxter</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93829"><a href="https://saportareport.com/columns/guest-columns/">Guest Columns</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95829"><a href="https://saportareport.com/columns/sean-keenan/">Sean Keenan</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93828"><a href="https://saportareport.com/columns/king-williams/">King Williams</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93826"><a href="https://saportareport.com/columns/sonam-vashi/">Sonam Vashi</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93816"><a href="https://saportareport.com/columns/">View All</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105948 parent"><a href="#">Thought Leaders<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005610"><a href="https://saportareport.com/thought-leaders/commitment-to-community/">Commitment to Community</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="https://saportareport.com/thought-leaders/financial_inclusion/">Financial Inclusion</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93838"><a href="https://saportareport.com/thought-leaders/global-health/">Global Health</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96018"><a href="https://saportareport.com/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta&#8217;s Future</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93839"><a href="https://saportareport.com/thought-leaders/higher-education/">Higher Education</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93844"><a href="https://saportareport.com/thought-leaders/historic-westside/">Historic Westside</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93845"><a href="https://saportareport.com/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://saportareport.com/thought-leaders/metro-business/">Metro Business</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93840"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93848"><a href="https://saportareport.com/thought-leaders/philanthropy/">Philanthropy</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93834"><a href="https://saportareport.com/thought-leaders/region-matters/">Region Matters</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93836"><a href="https://saportareport.com/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93841"><a href="https://saportareport.com/thought-leaders/transit/">Transit</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96020"><a href="https://saportareport.com/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93830"><a href="https://saportareport.com/thought-leaders/">View All</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98011"><a href="https://saportareport.com/thought-leaders/former-thought-leaders/">Former Thought Leaders</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105957 parent"><a href="#">Media<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93855"><a href="https://saportareport.com/media_/photo-picks/">Photo Picks</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://saportareport.com/media_/seen-in-atlanta/">Seen in Atlanta</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93858"><a href="https://saportareport.com/media_/stories-of-atlanta/">Stories of Atlanta</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://saportareport.com/category/media/">View All</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105958 parent"><a href="#">About<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93863"><a href="https://saportareport.com/about-us/contributors/">Contributors</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93866"><a href="https://saportareport.com/about-us/friends-of-saporta-report/">Friends of Saporta Report</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93872"><a href="https://saportareport.com/about-us/saporta-report-team/">Saporta Report Team</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93873"><a href="https://saportareport.com/about-us/sponsorship-advertising/">Corporate Sponsorship &#038; Thought Leadership</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93861"><a href="https://saportareport.com/about-us/">About Us</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95423"><a href="https://saportareport.com/newsletter/">Weekly Newsletter-Subscribe!</a></li></ul>        </nav>

                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                  <li id="menu-item-93880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93880"><a href="https://saportareport.com/?page_id=10">Home</a></li>
<li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93881"><a href="https://saportareport.com/category/columnists/">Respected Voices</a></li>
<li id="menu-item-93892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93892"><a href="https://saportareport.com/category/sections/reports/">Latest Reports</a></li>
<li id="menu-item-93893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93893"><a href="#">Thought Leaders</a></li>
<li id="menu-item-93906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93906"><a href="https://saportareport.com/category/topics/">Topics</a></li>
                </ul>
              </div>
            </div>
            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                     
                </ul>
              </div>                                
            </div>
          </div>
        </div>
        
      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  

<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
  	<div class="col-md-8 col-md-offset-2">

                <article class="post-1005906 post type-post status-publish format-standard has-post-thumbnail hentry category-thought-leadership category-transit">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://saportareport.com/category/thought-leadership/">Thought Leadership</a>
                             <a class="c-btn type-3 color-3" href="https://saportareport.com/category/thought-leadership/transit/">Transit</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">MARTA Department of Safety &#038; Quality Assurance Achieves Prestigious Certification</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://saportareport.com/author/marta/">
              <img src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/02/MARTA-80x80.jpg" width="40" height="40" alt="MARTA" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" />            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://saportareport.com/author/marta/">MARTA</a></span>
              <span class="tt-post-date-single">August 10, 2020 12:37 pm</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/01/MARTA_TRain.0.jpg">
        <img class="img-responsive" src="https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/01/MARTA_TRain.0-820x394.jpg" >
		          <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#31496D" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1005906" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=MARTA+Department+of+Safety+%26+Quality+Assurance+Achieves+Prestigious+Certification&url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&via=saportareport" data-link="https://twitter.com/intent/tweet?text=MARTA+Department+of+Safety+%26+Quality+Assurance+Achieves+Prestigious+Certification&url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&via=saportareport"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pocket" data-network="pocket"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pocket_icon"></i><span class="swp_share">Pocket</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&text=MARTA+Department+of+Safety+%26+Quality+Assurance+Achieves+Prestigious+Certification" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&text=MARTA+Department+of+Safety+%26+Quality+Assurance+Achieves+Prestigious+Certification"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=MARTA%20Department%20of%20Safety%20%26%20Quality%20Assurance%20Achieves%20Prestigious%20Certification&body=DSQA%20Earns%20ISO%209001%20Certification%20for%20Quality%20Management%20System%20By%20MARTA%20The%20Metropolitan%20Atlanta%20Rapid%20Transit%20Authority%20%28MARTA%29%20Department%20of%20Safety%20and%20Quality%20Assurance%20%28DSQA%29%20has%20achieved%20the%20International%20Organization%20for%20Standardization%20%28ISO%29%209001%3A2015%20certification%20of%20its%20Quality%20Management%20System%20%28QMS%29.%20This%20most%20recent%20certification%20makes%20MARTA%20one%20of%20the%20only%20transit%20systems%20in%20the%20country%20to%20obtain%20QMS%2C%20Environmental%20Management%20System%20%28EMS%29%2C%20and%20Asset%20Management%20System%20%28AMS%29%20certifications.%20MARTA%E2%80%99s%20DSQA%20provides%20three%20distinct%20services%3B%20quality%20assurance%2C%20operational%20and%20system%20safety%2C%20and%20configuration%20management%2C%20and%20earned%20the%20QMS%20certification%20after%20a%20rigorous%20five-phase%20process%20that%20included%20several%20rounds%20of%20internal%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><h2><i>DSQA Earns ISO 9001 Certification for Quality Management System</i></h2>
<p>By MARTA</p>
<p style="font-weight: 400;">The Metropolitan Atlanta Rapid Transit Authority (MARTA) Department of Safety and Quality Assurance (DSQA) has achieved the International Organization for Standardization (ISO) 9001:2015 certification of its Quality Management System (QMS). This most recent certification makes MARTA one of the only transit systems in the country to obtain QMS, Environmental Management System (EMS), and Asset Management System (AMS) certifications.</p>
<p style="font-weight: 400;">MARTA’s DSQA provides three distinct services; quality assurance, operational and system safety, and configuration management, and earned the QMS certification after a rigorous five-phase process that included several rounds of internal and external audits and spanned almost two years.</p>
<p style="font-weight: 400;">“There is no greater responsibility than ensuring our customers and employees are safe,” said MARTA General Manager and CEO Jeffrey Parker. “We strive every day to fulfill our promise to provide a safe, quality transit system and DSQA makes sure all systems are managed and operated at the highest level. To receive this certification is a great accomplishment for DSQA and MARTA and a hallmark of excellence for continuous improvement.”</p>
<p style="font-weight: 400;">QMS helps coordinate and direct an organization’s activities and meet customer and regulatory requirements and improve its effectiveness and efficiency on a continuous basis. It integrates principles of customer focus into the services it provides, including leadership, the engagement of people, process approach, improvement, evidence-based decision making, and relationship management. These standards also serve as the foundation of the Safety Management System (SMS), which will be implemented this year with the launch of the new MARTA Agency Safety Plan.</p>
<p style="font-weight: 400;">“You cannot have an effective SMS without applying QMS principles,” said Gena Major, MARTA Assistant General Manager of DSQA. “We will use these principles as the basis of MARTA’s Agency Safety Plan that continues to focus on effectively and proactively managing <em>safety</em> risks in our system.”</p>
<p style="font-weight: 400;">MARTA is among a small number of transit agencies in the U.S. to receive ISO certification of its Quality Management, Environmental Management, and Asset Management Systems, and the first to receive Multi-Site Certification in its bus, rail, and administrative facilities. In 2019, MARTA became the first transit organization in North and South America to receive the ISO 55001 certification for Asset Management.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#31496D" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1005906" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=MARTA+Department+of+Safety+%26+Quality+Assurance+Achieves+Prestigious+Certification&url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&via=saportareport" data-link="https://twitter.com/intent/tweet?text=MARTA+Department+of+Safety+%26+Quality+Assurance+Achieves+Prestigious+Certification&url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&via=saportareport"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pocket" data-network="pocket"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pocket_icon"></i><span class="swp_share">Pocket</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&text=MARTA+Department+of+Safety+%26+Quality+Assurance+Achieves+Prestigious+Certification" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F&text=MARTA+Department+of+Safety+%26+Quality+Assurance+Achieves+Prestigious+Certification"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=MARTA%20Department%20of%20Safety%20%26%20Quality%20Assurance%20Achieves%20Prestigious%20Certification&body=DSQA%20Earns%20ISO%209001%20Certification%20for%20Quality%20Management%20System%20By%20MARTA%20The%20Metropolitan%20Atlanta%20Rapid%20Transit%20Authority%20%28MARTA%29%20Department%20of%20Safety%20and%20Quality%20Assurance%20%28DSQA%29%20has%20achieved%20the%20International%20Organization%20for%20Standardization%20%28ISO%29%209001%3A2015%20certification%20of%20its%20Quality%20Management%20System%20%28QMS%29.%20This%20most%20recent%20certification%20makes%20MARTA%20one%20of%20the%20only%20transit%20systems%20in%20the%20country%20to%20obtain%20QMS%2C%20Environmental%20Management%20System%20%28EMS%29%2C%20and%20Asset%20Management%20System%20%28AMS%29%20certifications.%20MARTA%E2%80%99s%20DSQA%20provides%20three%20distinct%20services%3B%20quality%20assurance%2C%20operational%20and%20system%20safety%2C%20and%20configuration%20management%2C%20and%20earned%20the%20QMS%20certification%20after%20a%20rigorous%20five-phase%20process%20that%20included%20several%20rounds%20of%20internal%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Fmarta-department-of-safety-quality-assurance-achieves-prestigious-certification%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div>        </div>
                
      </article>
            <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>

    
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://saportareport.com/can-a-design-museum-change-the-world/" rel="prev">Can a Design Museum Change the World?</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Next Article</div>
          <a class="tt-blog-nav-title" href="https://saportareport.com/beloved-community-international-expo-king-center-8-10-19-8-25-18-photos-by-kelly-jordan/" rel="next">Beloved Community International Expo &#8211; King Center &#8211; 8/10/19, 8/25/18 &#8211; Photos by Kelly Jordan</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://saportareport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1005906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e411fcfdd4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

  	</div>
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>



<div class="tt-footer tt-instagram-post">

  <div class="container">
    <div class="row">
      <div class="col-md-12">
                  <div id="text-6" class="widget tt-footer-instagram footer_widget widget_text">			<div class="textwidget"><div class="lshowcase-clear-both">&nbsp;</div><div class="lshowcase-logos "><div  ><div  data-entry-id='94324' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://www.wilmingtontrust.com/wtcom/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='The WIlmington Trust' data-entry-id='94324' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/wilmington-trust-1.jpeg'  width='180'  height = '180'  alt='The WIlmington Trust' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105602' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://cressetcapital.com/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Cresset Capital' data-entry-id='105602' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/Cresset-Logo-Orange-Horizontal-1-250x88.png'  width='250'  height = '88'  alt='Cresset Capital' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94339' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://www.ups.com/us/en/global.page' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='UPS' data-entry-id='94339' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/ups-logo-168x200.jpeg'  width='168'  height = '200'  alt='UPS' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94340' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://corporate.homedepot.com/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='The Home Depot' data-entry-id='94340' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/THD_PMS_5prcnt_Rule-1-300x300-200x200.png'  width='200'  height = '200'  alt='The Home Depot' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94341' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://www.truist.com/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='SunTrust' data-entry-id='94341' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/BBT_ST_Truist_vertical_RGB-1-250x137.jpg'  width='250'  height = '137'  alt='SunTrust' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94342' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='http://www.pacapts.com' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Preferred Apartment Communities' data-entry-id='94342' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/PAC-Abbreviated-Logo-300x227-200x151.png'  width='200'  height = '151'  alt='Preferred Apartment Communities' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105606' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://www.macquarium.com/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Macquarium' data-entry-id='105606' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/macquarium-logo-250x29.png'  width='250'  height = '29'  alt='Macquarium' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94343' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://www.mbusa.com/en/home' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Mercedez Benz' data-entry-id='94343' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/MB-star_M_n_3Coffice-1-300x300-200x200.png'  width='200'  height = '200'  alt='Mercedez Benz' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105607' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://portmanarchitects.com/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Portman Architects' data-entry-id='105607' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/2019_PortmanArchitects_Logo-Square-250x250.jpg'  width='250'  height = '250'  alt='Portman Architects' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94344' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://www.rollins.com/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Orkin' data-entry-id='94344' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/image-300x152-200x101.png'  width='200'  height = '101'  alt='Orkin' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94345' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><img data-no-lazy='1' data-original-title='Georgia Power' data-entry-id='94345' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/GA_power_h_cmyk_logo-300x60-200x40.jpg'  width='200'  height = '40'  alt='Georgia Power' title='' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='94346' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='http://www.coca-colacompany.com/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='The Coca Cola Company' data-entry-id='94346' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/Coca-Cola-USA-logo-1-300x94-200x63.jpg'  width='200'  height = '63'  alt='The Coca Cola Company' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94347' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='http://www.chick-fil-a.com' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Chick-Fil-A' data-entry-id='94347' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/CFA_ScriptLogo_Red_RGB-1-300x143-200x95.png'  width='200'  height = '95'  alt='Chick-Fil-A' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94348' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><img data-no-lazy='1' data-original-title='AT&#038;T' data-entry-id='94348' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/att_hz_lkp_rgb_pos-1-300x174-200x116.jpg'  width='200'  height = '116'  alt='AT&#038;T' title='' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='94350' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://blankfoundation.org/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='The Arthur M. Blank Family Foundation' data-entry-id='94350' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/ABFF-300x76-200x51.jpg'  width='200'  height = '51'  alt='The Arthur M. Blank Family Foundation' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94351' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://www.53.com/content/fifth-third/en.html' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Fifth Third Bank' data-entry-id='94351' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2019/10/53_Stacked-2c-HEX-1-300x123-200x82.png'  width='200'  height = '82'  alt='Fifth Third Bank' title='' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='100583' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><img data-no-lazy='1' data-original-title='Lexicon Strategies' data-entry-id='100583' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/04/6EB9C538-BBB5-469B-8BF9-7DC99D6A0CBA-250x88.png'  width='250'  height = '88'  alt='Lexicon Strategies' title='' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='100586' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><img data-no-lazy='1' data-original-title='Georgia World Congress Center Authority' data-entry-id='100586' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/04/E640FB71-226D-428E-9AE4-6F000E4E1179-250x217.png'  width='250'  height = '217'  alt='Georgia World Congress Center Authority' title='' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='106225' class='lshowcase-thumb lshowcase-normal lshowcase-wrap-normal '><div style="padding:10%;" class="lshowcase-box-normal"><div class="lshowcase-boxInner-normal" style="width:250px; text-align:center;"><a href='https://southerncompanygas.com/' target='_blank' rel="noopener noreferrer"><img data-no-lazy='1' data-original-title='Southern Company Gas' data-entry-id='106225' src='https://s3.amazonaws.com/saportakinsta/wp-content/uploads/2020/07/soco-vertical-250x116.png'  width='250'  height = '116'  alt='Southern Company Gas' title='' class='lshowcase-thumb'   /></a></div></div></div></div></div><div class="lshowcase-clear-both">&nbsp;</div>
</div>
		</div>                <div class="empty-space marg-lg-b30 marg-xs-b30"></div>
      </div>
    </div>
  </div>

  <div class="tt-footer-copy">
    <div class="container">
      Copyright SaportaReport 2020    </div>
  </div>

</div>
</div>
</div>
<script type="text/javascript">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</script><link rel='stylesheet' id='lshowcase-main-style-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/logos-showcase/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/saportareport.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=1.2.29.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailoptin_globals = {"public_js":"https:\/\/saportareport.com\/wp-content\/plugins\/mailoptin\/src\/core\/src\/assets\/js\/src","mailoptin_ajaxurl":"\/marta-department-of-safety-quality-assurance-achieves-prestigious-certification\/?mailoptin-ajax=%%endpoint%%","is_customize_preview":"false","disable_impression_tracking":"false","sidebar":"0","js_required_title":"Title is required."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/mailoptin/src/core/src/assets/js/mailoptin.min.js?ver=1.2.29.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_login_comment = {"text":"You must be logged in to vote."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/rating-system/assets/js/login-comments.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1005906","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/saportareport.com\/wp-content\/themes\/magplus","nonce":"56ba39f326"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/global.js?ver=5.3'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/match.height.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/parallax.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/saportareport.com\/wp-content\/plugins\/photonic\/","is_old_IE":"0","debug_on":"","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"450","mosaic_trigger_width":"200","slideshow_mode":"1","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"1","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"1","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"1","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/photonic/include/scripts/front-end/jq/combo-slider/photonic-fancybox3.min.js?ver=20200608-131621'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/logos-showcase/js/track.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smart_sections = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/visucom-smart-sections/assets/js/scripts.js?ver=1'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"100%",
				skin:"SaportaReport",
				animate:true,
				volume:.4,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:true,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://saportareport.com/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excluded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	<script type="text/javascript"> var swp_nonce = "4ed9839a71";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://saportareport.com/marta-department-of-safety-quality-assurance-achieves-prestigious-certification/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://saportareport.com/wp-admin/admin-ajax.php"; var swp_post_id = "1005906";var swpClickTracking = false; swpPinIt={"enabled":false};</script>
	<script type="text/javascript" id="gusta_dynamic_js">jQuery(document).on('ready',function(){ 'use strict'; jQuery('header, footer, #main-body').show(); gusta_fix_vc_full_width(); jQuery(window).on('load resize', function() { jQuery('#gusta-sticky').show(); gusta_fix_vc_full_width(); });});</script>
	</body>
</html>
