<!doctype html>
<html class="no-js" lang="en-US">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="Atlanta is hosting several large events over Labor Day weekend, including Chick-fil-A Kickoff Games and Dragon Con. Taking MARTA is the safest, most affordable way to get around and avoid holiday traffic. TAKE MARTA TO THESE EVENTS USING THE FOLLOWING RAIL STATIONS AND BUS ROUTES: Taste of Soul – Vine City, Ashby PGA Tour Championship – East Lake to Bus Route 34 Dragon Con – Peachtree Center Atlanta Jazz Festival – Midtown Marc Anthony concert – GWCC/CNN Center Chick-fil-A Kickoff Game / Alabama vs. Miami – GWCC/CNN Center Chick-fil-A Kickoff Game / Louisville vs. Ole Miss – GWCC/CNN Center KNOW BEFORE YOU GO: SAFETY: Masks are required to">
<meta property="og:title" content="Take MARTA to Labor Day Weekend Events">
<meta property="article_author" content="MARTA">
<meta property="article_publisher" content="https://www.facebook.com/saportareport/">
<meta property="og:image" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg">
<meta property="fb:app_id" content="1666134166991440">
<meta property="og:type" content="article">
<meta property="og:url" content="https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/">
<meta property="og:site_name" content="SaportaReport">
<meta property="article:published_time" content="2021-08-30T14:16:04-04:00">
<meta property="article:modified_time" content="2021-08-30T14:16:56-04:00">
<meta property="og:updated_time" content="2021-08-30T14:16:56-04:00">
<meta name="twitter:title" content="Take MARTA to Labor Day Weekend Events">
<meta name="twitter:description" content="Atlanta is hosting several large events over Labor Day weekend, including Chick-fil-A Kickoff Games and Dragon Con. Taking MARTA is the safest, most affordable way to get around and avoid holiday traffic. TAKE MARTA TO THESE EVENTS USING THE FOLLOWING RAIL STATIONS AND BUS ROUTES: Taste of Soul – Vine City, Ashby PGA Tour Championship – East Lake to Bus Route 34 Dragon Con – Peachtree Center Atlanta Jazz Festival – Midtown Marc Anthony concert – GWCC/CNN Center Chick-fil-A Kickoff Game / Alabama vs. Miami – GWCC/CNN Center Chick-fil-A Kickoff Game / Louisville vs. Ole Miss – GWCC/CNN Center KNOW BEFORE YOU GO: SAFETY: Masks are required to">
<meta name="twitter:image" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg">
<meta name="twitter:site" content="@saportareport">
<meta name="twitter:creator" content="@saportareport">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 (Yoast SEO v16.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Take MARTA to Labor Day Weekend Events - SaportaReport</title>
	<meta name="description" content="Read Take MARTA to Labor Day Weekend Events by MARTA for SaportaReport here." />
	<link rel="canonical" href="https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Take MARTA to Labor Day Weekend Events - SaportaReport" />
	<meta property="og:description" content="Read Take MARTA to Labor Day Weekend Events by MARTA for SaportaReport here." />
	<meta property="og:url" content="https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/" />
	<meta property="og:site_name" content="SaportaReport" />
	<meta property="article:publisher" content="https://www.facebook.com/saportareport" />
	<meta property="article:published_time" content="2021-08-30T18:16:04+00:00" />
	<meta property="article:modified_time" content="2021-08-30T18:16:56+00:00" />
	<meta property="og:image" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="914" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SaportaReport" />
	<meta name="twitter:site" content="@SaportaReport" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="MARTA" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://saportareport.com/#organization","name":"Saporta Report","url":"https://saportareport.com/","sameAs":["https://www.facebook.com/saportareport","https://www.instagram.com/saportareport/","https://www.linkedin.com/company/2959188/","https://twitter.com/SaportaReport"],"logo":{"@type":"ImageObject","@id":"https://saportareport.com/#logo","inLanguage":"en-US","url":"https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/08/saporta_header_email.jpg","contentUrl":"https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/08/saporta_header_email.jpg","width":600,"height":200,"caption":"Saporta Report"},"image":{"@id":"https://saportareport.com/#logo"}},{"@type":"WebSite","@id":"https://saportareport.com/#website","url":"https://saportareport.com/","name":"SaportaReport","description":"Valued voices share insights about Atlanta and beyond","publisher":{"@id":"https://saportareport.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://saportareport.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#primaryimage","inLanguage":"en-US","url":"https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg","contentUrl":"https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg","width":1200,"height":914,"caption":"MARTA train"},{"@type":"WebPage","@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#webpage","url":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/","name":"Take MARTA to Labor Day Weekend Events - SaportaReport","isPartOf":{"@id":"https://saportareport.com/#website"},"primaryImageOfPage":{"@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#primaryimage"},"datePublished":"2021-08-30T18:16:04+00:00","dateModified":"2021-08-30T18:16:56+00:00","description":"Read Take MARTA to Labor Day Weekend Events by MARTA for SaportaReport here.","breadcrumb":{"@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/"]}]},{"@type":"BreadcrumbList","@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://saportareport.com/"},{"@type":"ListItem","position":2,"name":"Thought Leadership","item":"https://saportareport.com/category/thought-leadership/"},{"@type":"ListItem","position":3,"name":"Take MARTA to Labor Day Weekend Events"}]},{"@type":["Article","NewsArticle"],"@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#article","isPartOf":{"@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#webpage"},"author":{"@id":"https://saportareport.com/#/schema/person/fa14f0740dfa0bfed42aafe71e538489"},"headline":"Take MARTA to Labor Day Weekend Events","datePublished":"2021-08-30T18:16:04+00:00","dateModified":"2021-08-30T18:16:56+00:00","mainEntityOfPage":{"@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#webpage"},"wordCount":270,"commentCount":0,"publisher":{"@id":"https://saportareport.com/#organization"},"image":{"@id":"https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#primaryimage"},"thumbnailUrl":"https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg","articleSection":["Thought Leadership","Transit"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://saportareport.com/#organization"}},{"@type":"Person","@id":"https://saportareport.com/#/schema/person/fa14f0740dfa0bfed42aafe71e538489","name":"MARTA","image":{"@type":"ImageObject","@id":"https://saportareport.com/#personlogo","inLanguage":"en-US","url":"https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/02/MARTA-250x250.jpg","contentUrl":"https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/02/MARTA-250x250.jpg","caption":"MARTA"},"sameAs":["https://www.itsmarta.com/"],"url":"https://saportareport.com/author/marta/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Feed" href="https://saportareport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Comments Feed" href="https://saportareport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SaportaReport &raquo; Take MARTA to Labor Day Weekend Events Comments Feed" href="https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/feed/" />
<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/css/give.css?ver=2.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-tributes-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-tributes/assets/css/give-tributes-public.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='give_recurring_css-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-recurring/assets/css/give-recurring.css?ver=1.12.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/ytv.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/css/style.css?ver=6.2' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='photonic-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/photonic/include/css/front-end/combo-slider/photonic-fancybox3.min.css?ver=20210708-234500' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Fira%20Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=5.7.2" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=5.7.2" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Fira%20Sans:700,400&#038;subset=latin&#038;display=swap&#038;ver=5.7.2" /></noscript><link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='smart-sections-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/visucom-smart-sections/assets/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='give-tributes-common-js-extra'>
/* <![CDATA[ */
var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-tributes/assets/js/give-tributes-common.min.js?ver=1.5.8' id='give-tributes-common-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.11.3' id='babel-polyfill-js'></script>
<script type='text/javascript' id='give-js-extra'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","checkout_nonce":"ccff24c600","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.11.3","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","ajaxNonce":"18376f5a71","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"da42c01be2ba76cfef2efe2ec44ce801","session_nonce_cookie_name":"wp-give_session_reset_nonce_da42c01be2ba76cfef2efe2ec44ce801","session_cookie_name":"wp-give_session_da42c01be2ba76cfef2efe2ec44ce801","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/saportareport.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give/assets/dist/js/give.js?ver=2.11.3' id='give-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-tributes/assets/js/give-tributes-public.min.js?ver=1.5.8' id='give-tributes-js'></script>
<script type='text/javascript' id='give_recurring_script-js-extra'>
/* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/give-recurring/assets/js/give-recurring.js?ver=1.12.4' id='give_recurring_script-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-17075366-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["saportareport.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-17075366-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://saportareport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://saportareport.com/wp-json/wp/v2/posts/1027858" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saportareport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://saportareport.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://saportareport.com/?p=1027858' />
<link rel="alternate" type="application/json+oembed" href="https://saportareport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://saportareport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.29" /><style>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</style>
					<meta property="fb:pages" content="216221748414950" />
							<meta property="ia:markup_url" content="https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.36.0" /><script>function gusta_fix_vc_full_width() { var elements=jQuery('[data-vc-full-width="true"], .mk-fullwidth-true');jQuery.each(elements,function(key,item){var el=jQuery(this);el.addClass('vc_hidden');var el_full=el.next('.vc_row-full-width');if(el_full.length||(el_full=el.parent().next('.vc_row-full-width')),el_full.length){var el_margin_left=parseInt(el.css('margin-left'),10),el_margin_right=parseInt(el.css('margin-right'),10),offset=0-el_full.offset().left-el_margin_left,width=jQuery(window).width();if(el.css({position:'relative',left:offset,'box-sizing':'border-box',width:jQuery(window).width()}),!el.data('vcStretchContent')){var padding=-1*offset;0>padding&&(padding=0);var paddingRight=width-padding-el_full.width()+el_margin_left+el_margin_right;0>paddingRight&&(paddingRight=0),el.css({'padding-left':padding+'px','padding-right':paddingRight+'px'})}el.attr('data-vc-full-width-init','true'),el.removeClass('vc_hidden'),jQuery(document).trigger('vc-full-width-row-single',{el:el,offset:offset,marginLeft:el_margin_left,marginRight:el_margin_right,elFull:el_full,width:width})}}),jQuery(document).trigger('vc-full-width-row',elements),jQuery(document).trigger('[data-mk-stretch-content="true"]', elements); jQuery('.owl-carousel').each(function(){ jQuery(this).trigger('refresh.owl.carousel'); }); } jQuery( '#gusta-header-container' ).on('load', function() { gusta_fix_vc_full_width(); });</script><meta name="generator" content="Give v2.11.3" />

        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '0f40b925cf';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://saportareport.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		    <meta property="og:image" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg"/>
    <meta name="twitter:image:src" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg">
  			<style type="text/css">
				.pmcc-comments-report-link {
					font: 10px sans-serif;
					display:block;
					float:right;
					clear: left;
					margin-top: 10px;
				}
				.pmcc-comments-report-link a {
					color: #9C3E3E;
					padding: 2px 5px;
					margin: 2px 0 0 5px;
					border: 1px solid #ddd;
				}
				
				.pmcc-comments-report-link strong {
				    color: white;
				    background: #c0392b;
				    padding-top: 2px;
				    border-radius: 7px;
				    display: block;
				    width: 15px;
				    height: 15px;
				    text-align: center;
				    margin-right: 10px;
				}
			</style>
			<link rel="amphtml" href="https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/amp/"><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-MH4R4BG' );
</script>
<!-- End Google Tag Manager -->
		<style type="text/css">
/* Retrieved from saved CSS */
.photonic-panel { background:  rgb(0,0,0)  !important;

	border-top: none;
	border-right: none;
	border-bottom: none;
	border-left: none;
 }
.photonic-flickr-stream .photonic-pad-photosets { margin: 10px; }
.photonic-flickr-stream .photonic-pad-galleries { margin: 10px; }
.photonic-flickr-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-google-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-zenfolio-stream .photonic-pad-photosets { margin: 5px 10px; }
.photonic-instagram-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-smug-stream .photonic-pad-albums { margin: 10px; }
.photonic-smug-stream .photonic-pad-photos { padding: 5px 10px; }
.photonic-random-layout .photonic-thumb { padding: 2px}
.photonic-masonry-layout .photonic-thumb { padding: 2px}
.photonic-mosaic-layout .photonic-thumb { padding: 2px}

</style>
<link rel="icon" href="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-saportareport_logo_square-32x32.png" sizes="32x32" />
<link rel="icon" href="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-saportareport_logo_square-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-saportareport_logo_square-180x180.png" />
<meta name="msapplication-TileImage" content="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-saportareport_logo_square-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width: 992px)
{ 
	.tt-header .main-nav>ul>li:not(.mega)>ul>li>a { 
		font-size: 12px !important;
	line-height: 16px !important; 
	padding-top: 12px !important;
		padding-bottom: 11px !important; 
		border-bottom: 1px solid #f3f3f3;
	}
	.tt-header .main-nav>ul>li:not(.mega)>ul {
		padding: 0px !important;
	}
}

.fancybox-is-open .fancybox-bg {
	opacity:1 !important;
}

#better_recent_comments-2 .tt-title-block {
	display:none;
}


@media (max-width:992px){
		.vc_col-sm-8 .tt-title-block {
		height:80px;
	}
	
}

@media (max-width: 767px){
	h3.tt-title-text {
		font-size:20px !important;

	}
	.vc_col-sm-8 .tt-title-block {
		height:40px;
	}

	
}		</style>
		<style id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.text-logo{font-display:swap;}.tt-heading-title{font-display:swap;}.tt-footer{background:#ffffff;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:"Fira Sans";font-weight:700;font-style:normal;font-display:swap;}.tt-header .main-nav>ul>li>a{font-display:swap;}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a, .tt-mega-list a, .mega.type-2 ul.tt-mega-wrapper li>ul a, .tt-header .main-nav>ul>li:not(.mega)>ul>li>ul>li>a{font-display:swap;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:"Fira Sans";font-weight:400;font-style:normal;font-display:swap;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style id="gusta_inline_css">.container { box-sizing: border-box !important; } .container .gusta-section>.container { padding: 0; margin: 0; } footer { display: none; }</style>
  </head>
  <body class="post-template-default single single-post postid-1027858 single-format-standard wp-embed-responsive give-recurring  full-page header-style3 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-93815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93815"><a href="https://saportareport.com/latest-news/">Latest News</a></li>
<li id="menu-item-105945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105945"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-93818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93818"><a href="https://saportareport.com/columns/marias-metro/">Maria’s Metro</a></li>
	<li id="menu-item-93819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93819"><a href="https://saportareport.com/columns/david-pendered/">David Pendered</a></li>
	<li id="menu-item-93825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93825"><a href="https://saportareport.com/columns/tom-baxter/">Tom Baxter</a></li>
	<li id="menu-item-1020062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1020062"><a href="https://saportareport.com/columns/allison-joyner/">Allison Joyner</a></li>
	<li id="menu-item-1022858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022858"><a href="https://saportareport.com/columns/john-ruch/">John Ruch</a></li>
	<li id="menu-item-93821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93821"><a href="https://saportareport.com/columns/eleanor-ringel-cater/">Eleanor Ringel Cater</a></li>
	<li id="menu-item-93829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93829"><a href="https://saportareport.com/columns/guest-columns/">Guest Columns</a></li>
	<li id="menu-item-93816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93816"><a href="https://saportareport.com/columns/">View All</a></li>
</ul>
</li>
<li id="menu-item-105957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105957"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-93855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93855"><a href="https://saportareport.com/media_/photo-picks/">Photo Picks</a></li>
	<li id="menu-item-93856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://saportareport.com/media_/seen-in-atlanta/">Seen in Atlanta</a></li>
	<li id="menu-item-93858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93858"><a href="https://saportareport.com/media_/stories-of-atlanta/">Stories of Atlanta</a></li>
	<li id="menu-item-105278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://saportareport.com/category/media/">View All</a></li>
</ul>
</li>
<li id="menu-item-93830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93830"><a href="https://saportareport.com/thought-leaders/">Thought Leaders</a>
<ul class="sub-menu">
	<li id="menu-item-1005610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005610"><a href="https://saportareport.com/thought-leaders/commitment-to-community/">Commitment to Community</a></li>
	<li id="menu-item-105459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="https://saportareport.com/thought-leaders/financial_inclusion/">Financial Inclusion</a></li>
	<li id="menu-item-93838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93838"><a href="https://saportareport.com/thought-leaders/global-health/">Global Health</a></li>
	<li id="menu-item-96018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96018"><a href="https://saportareport.com/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta’s Future</a></li>
	<li id="menu-item-93839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93839"><a href="https://saportareport.com/thought-leaders/higher-education/">Higher Education</a></li>
	<li id="menu-item-1022571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022571"><a href="https://saportareport.com/thought-leaders/innovation-digest/">Innovation Digest</a></li>
	<li id="menu-item-93845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93845"><a href="https://saportareport.com/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>
	<li id="menu-item-93850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://saportareport.com/thought-leaders/metro-business/">Metro Business</a></li>
	<li id="menu-item-1027611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027611"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>
	<li id="menu-item-93848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93848"><a href="https://saportareport.com/thought-leaders/philanthropy/">Philanthropy</a></li>
	<li id="menu-item-1020697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1020697"><a href="https://saportareport.com/thought-leaders/poverty-and-equity/">Poverty and Equity</a></li>
	<li id="menu-item-93834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93834"><a href="https://saportareport.com/thought-leaders/region-matters/">Region Matters</a></li>
	<li id="menu-item-93836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93836"><a href="https://saportareport.com/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>
	<li id="menu-item-93841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93841"><a href="https://saportareport.com/thought-leaders/transit/">Transit</a></li>
	<li id="menu-item-96020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96020"><a href="https://saportareport.com/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>
	<li id="menu-item-1022566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1022566"><a href="#">Archived Thought Leaders</a>
	<ul class="sub-menu">
		<li id="menu-item-93844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93844"><a href="https://saportareport.com/thought-leaders/historic-westside/">Historic Westside</a></li>
		<li id="menu-item-93840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93840"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>
	</ul>
</li>
	<li id="menu-item-1023024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023024"><a href="https://saportareport.com/thought-leaders#former-thought-leaders">Former Thought Leaders</a></li>
</ul>
</li>
<li id="menu-item-1018687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018687"><a href="https://saportareport.com/about-us/corporate-sponsorship-2/">Sponsors</a></li>
<li id="menu-item-105958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105958"><a href="#">About</a>
<ul class="sub-menu">
	<li id="menu-item-93863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93863"><a href="https://saportareport.com/about-us/contributors/">Contributors</a></li>
	<li id="menu-item-1014668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014668"><a href="https://saportareport.com/about-us/friends-of-saporta-report-2021/">Friends of Saporta Report</a></li>
	<li id="menu-item-93872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93872"><a href="https://saportareport.com/about-us/saporta-report-team/">SaportaReport Team</a></li>
	<li id="menu-item-93873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93873"><a href="https://saportareport.com/about-us/thought-leadership/">Thought Leadership</a></li>
	<li id="menu-item-1018688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018688"><a href="https://saportareport.com/about-us/corporate-sponsorship-2/">Corporate Sponsorship</a></li>
	<li id="menu-item-93861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93861"><a href="https://saportareport.com/about-us/">About Us</a></li>
</ul>
</li>
<li id="menu-item-95423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95423"><a href="https://saportareport.com/newsletter/">Subscribe</a></li>
<li id="menu-item-1015238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015238"><a href="https://saportareport.com/about-us/friends-of-saporta-report-2021/">Become a Friend</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://saportareport.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header tt-header-style-link no-ads color-2 full-page">
    <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://saportareport.com/" class="logo tt-logo-1x"><img src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/logo.png" alt="SaportaReport" ></a>
            
    <a href="https://saportareport.com/" class="logo tt-logo-2x"><img src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/logo.png" alt="SaportaReport" ></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">

        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93815"><a href="https://saportareport.com/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105945 parent"><a href="#">Columns<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93818"><a href="https://saportareport.com/columns/marias-metro/">Maria’s Metro</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93819"><a href="https://saportareport.com/columns/david-pendered/">David Pendered</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93825"><a href="https://saportareport.com/columns/tom-baxter/">Tom Baxter</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1020062"><a href="https://saportareport.com/columns/allison-joyner/">Allison Joyner</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022858"><a href="https://saportareport.com/columns/john-ruch/">John Ruch</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93821"><a href="https://saportareport.com/columns/eleanor-ringel-cater/">Eleanor Ringel Cater</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93829"><a href="https://saportareport.com/columns/guest-columns/">Guest Columns</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93816"><a href="https://saportareport.com/columns/">View All</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105957 parent"><a href="#">Media<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93855"><a href="https://saportareport.com/media_/photo-picks/">Photo Picks</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93856"><a href="https://saportareport.com/media_/seen-in-atlanta/">Seen in Atlanta</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93858"><a href="https://saportareport.com/media_/stories-of-atlanta/">Stories of Atlanta</a></li>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105278"><a href="https://saportareport.com/category/media/">View All</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-93830 parent"><a href="https://saportareport.com/thought-leaders/">Thought Leaders<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1005610"><a href="https://saportareport.com/thought-leaders/commitment-to-community/">Commitment to Community</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105459"><a href="https://saportareport.com/thought-leaders/financial_inclusion/">Financial Inclusion</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93838"><a href="https://saportareport.com/thought-leaders/global-health/">Global Health</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96018"><a href="https://saportareport.com/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta’s Future</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93839"><a href="https://saportareport.com/thought-leaders/higher-education/">Higher Education</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1022571"><a href="https://saportareport.com/thought-leaders/innovation-digest/">Innovation Digest</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93845"><a href="https://saportareport.com/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93850"><a href="https://saportareport.com/thought-leaders/metro-business/">Metro Business</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1027611"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93848"><a href="https://saportareport.com/thought-leaders/philanthropy/">Philanthropy</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1020697"><a href="https://saportareport.com/thought-leaders/poverty-and-equity/">Poverty and Equity</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93834"><a href="https://saportareport.com/thought-leaders/region-matters/">Region Matters</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93836"><a href="https://saportareport.com/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93841"><a href="https://saportareport.com/thought-leaders/transit/">Transit</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96020"><a href="https://saportareport.com/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1022566"><a href="#">Archived Thought Leaders</a>
	<ul class="">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93844"><a href="https://saportareport.com/thought-leaders/historic-westside/">Historic Westside</a></li>		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93840"><a href="https://saportareport.com/thought-leaders/people-places-parks/">People, Places, Parks</a></li></ul></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1023024"><a href="https://saportareport.com/thought-leaders#former-thought-leaders">Former Thought Leaders</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018687"><a href="https://saportareport.com/about-us/corporate-sponsorship-2/">Sponsors</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-105958 parent"><a href="#">About<i class="menu-toggle fa fa-angle-down"></i></a>
<ul class="drop-menu ">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93863"><a href="https://saportareport.com/about-us/contributors/">Contributors</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1014668"><a href="https://saportareport.com/about-us/friends-of-saporta-report-2021/">Friends of Saporta Report</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93872"><a href="https://saportareport.com/about-us/saporta-report-team/">SaportaReport Team</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93873"><a href="https://saportareport.com/about-us/thought-leadership/">Thought Leadership</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018688"><a href="https://saportareport.com/about-us/corporate-sponsorship-2/">Corporate Sponsorship</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93861"><a href="https://saportareport.com/about-us/">About Us</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95423"><a href="https://saportareport.com/newsletter/">Subscribe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1015238"><a href="https://saportareport.com/about-us/friends-of-saporta-report-2021/">Become a Friend</a></li></ul>        </nav>

                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                  <li id="menu-item-93881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93881"><a href="https://saportareport.com/category/columnists/">Respected Voices</a></li>
<li id="menu-item-93892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93892"><a href="https://saportareport.com/category/sections/reports/">Latest Reports</a></li>
<li id="menu-item-93893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-93893"><a href="#">Thought Leaders</a></li>
<li id="menu-item-93906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-93906"><a href="https://saportareport.com/category/topics/">Topics</a></li>
                </ul>
              </div>
            </div>
            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                     
                </ul>
              </div>                                
            </div>
          </div>
        </div>
        
      </div>
    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  

<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
  	<div class="col-md-8 col-md-offset-2">

                <article class="post-1027858 post type-post status-publish format-standard has-post-thumbnail hentry category-thought-leadership category-transit">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://saportareport.com/category/thought-leadership/">Thought Leadership</a>
                             <a class="c-btn type-3 color-3" href="https://saportareport.com/category/thought-leadership/transit/">Transit</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Take MARTA to Labor Day Weekend Events</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://saportareport.com/author/marta/">
              <img data-del="avatar" alt='' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/02/MARTA-80x80.jpg' class='avatar pp-user-avatar avatar-40 photo ' height='40' width='40'/>            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://saportareport.com/author/marta/">MARTA</a></span>
              <span class="tt-post-date-single">August 30, 2021 2:16 pm</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg">
        <img class="img-responsive" src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2017/09/IMG_8732.jpg" alt="MARTA train">
		          <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-80 scale-full_width" data-min-width="1100" data-float-color="#31496D" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1027858" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Take+MARTA+to+Labor+Day+Weekend+Events&url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&via=saportareport" data-link="https://twitter.com/intent/tweet?text=Take+MARTA+to+Labor+Day+Weekend+Events&url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&via=saportareport"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pocket" data-network="pocket"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pocket_icon"></i><span class="swp_share">Pocket</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&text=Take+MARTA+to+Labor+Day+Weekend+Events" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&text=Take+MARTA+to+Labor+Day+Weekend+Events"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><p style="font-weight: 400;">Atlanta is hosting several large events over <strong>Labor Day weekend</strong>, including Chick-fil-A Kickoff Games and Dragon Con. Taking MARTA is the safest, most affordable way to get around and avoid holiday traffic.</p>
<p style="font-weight: 400;"><strong>TAKE MARTA TO THESE EVENTS USING THE FOLLOWING RAIL STATIONS AND BUS ROUTES:</strong></p>
<ul style="font-weight: 400;">
<li><strong>Taste of Soul </strong>– Vine City, Ashby</li>
<li><strong>PGA Tour Championship </strong>– East Lake to Bus Route 34</li>
<li><strong>Dragon Con </strong>– Peachtree Center</li>
<li><strong>Atlanta Jazz Festival </strong>– Midtown</li>
<li><strong>Marc Anthony concert </strong>– GWCC/CNN Center</li>
<li><strong>Chick-fil-A Kickoff Game / Alabama vs. Miami</strong> – GWCC/CNN Center</li>
<li><strong>Chick-fil-A Kickoff Game / Louisville vs. Ole Miss </strong>– GWCC/CNN Center</li>
</ul>
<p style="font-weight: 400;"><strong>KNOW BEFORE YOU GO:</strong></p>
<p style="font-weight: 400;"><strong>SAFETY:</strong></p>
<ul style="font-weight: 400;">
<li><strong>Masks are required to be worn. Free masks are available at rail stations and on buses.</strong></li>
<li><strong>MARTA buses and trains are equipped with state-of-the-art air filters that eliminate airborne pathogens and deliver clean air.</strong></li>
<li>Be mindful of Dragon Con costumes when boarding trains and do not block doors from closing.</li>
<li>Uniformed MARTA police officers and Transit Ambassadors will be available if you need assistance.</li>
<li>Download MARTA’s See&amp;Say app to report suspicious activity.</li>
</ul>
<p style="font-weight: 400;"><strong>BREEZE CARDS</strong>:</p>
<ul style="font-weight: 400;">
<li>Load your Breeze card online in advance: <a href="https://www.breezecard.com/" data-saferedirecturl="https://www.google.com/url?q=https://www.breezecard.com/&amp;source=gmail&amp;ust=1630433492815000&amp;usg=AFQjCNGjd0EWgaY6oLnqYeFqnTpXNWsVDA">Breezecard.com</a>.</li>
<li>No sharing fares. One Breeze card per rider.</li>
</ul>
<p style="font-weight: 400;"><strong>PARKING:</strong></p>
<ul style="font-weight: 400;">
<li>Visit <a href="http://www.itsmarta.com/parking" data-saferedirecturl="https://www.google.com/url?q=http://www.itsmarta.com/parking&amp;source=gmail&amp;ust=1630433492815000&amp;usg=AFQjCNGO7HTUjse3IdJcZO8-f7xHkwSxFg">www.itsmarta.com/parking</a> for parking availability, keeping in mind parking lots at end-of-line stations fill up quickly.</li>
</ul>
<p style="font-weight: 400;"><strong>RESTROOMS:</strong></p>
<ul style="font-weight: 400;">
<li>Public restrooms are available at 16 rail stations. See a rail map for details.</li>
</ul>
<p style="font-weight: 400;"><strong>SERVICE:</strong></p>
<ul style="font-weight: 400;">
<li>Download MARTA’s On the Go app for real-time service alerts.</li>
<li>Follow @MARTASERVICE on Twitter for service updates and announcements.</li>
<li>View Labor Day weekend service schedules here <a href="https://itsmarta.com/laborday.aspx" data-saferedirecturl="https://www.google.com/url?q=https://itsmarta.com/laborday.aspx&amp;source=gmail&amp;ust=1630433492815000&amp;usg=AFQjCNHkNXETCAbnBLDRPJqBFwAjCetevw">https://itsmarta.com/laborday.aspx</a>.</li>
</ul>
<p>&nbsp;</p>
<h5>This is sponsored content.</h5>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-80 scale-full_width" data-min-width="1100" data-float-color="#31496D" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="1027858" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Take+MARTA+to+Labor+Day+Weekend+Events&url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&via=saportareport" data-link="https://twitter.com/intent/tweet?text=Take+MARTA+to+Labor+Day+Weekend+Events&url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&via=saportareport"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pocket" data-network="pocket"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://getpocket.com/save?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pocket_icon"></i><span class="swp_share">Pocket</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_whatsapp" data-network="whatsapp"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://api.whatsapp.com/send?text=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_buffer" data-network="buffer"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&text=Take+MARTA+to+Labor+Day+Weekend+Events" data-link="https://bufferapp.com/add?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F&text=Take+MARTA+to+Labor+Day+Weekend+Events"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_buffer_icon"></i><span class="swp_share">Buffer</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#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" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Fsaportareport.com%2Ftake-marta-to-labor-day-weekend-events%2Fthought-leadership%2Fmarta%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div>        </div>
                
      </article>
            <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>

    
    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Previous Article</div>
          <a class="tt-blog-nav-title" href="https://saportareport.com/hiding-in-plain-sight-transforming-a-historic-corner-into-a-public-plaza/thought-leadership/midtown-alliance/" rel="prev">Hiding in Plain Sight: Transforming A Historic Corner into a Public Plaza</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/take-marta-to-labor-day-weekend-events/thought-leadership/marta/#respond" style="display:none;">Cancel Comment</a></small></h3><form action="https://saportareport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Your Comment"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Name" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Email" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Website" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1027858' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb205df1aa" /></p><input type="hidden" id="ak_js" name="ak_js" value="210"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

  	</div>
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>



<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-12 col-sm-12 col-1">
                  <div id="custom_html-3" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="FooterLeader"><h2 style="font-size: 36px; font-weight: bold; padding-bottom: 10px; text-align: center;">
	Corporate Sponsors</h2></div>
<br />

<h2 style="font-size: 26px; font-weight: bold; padding-bottom: 10px; text-align: center;">
	Platinum Sponsors</h2>
</div></div><div id="category-posts-25" class="widget tt-footer-list footer_widget cat-post-widget"><h5 class="tt-title-block-2">Recent Posts</h5><div class="empty-space marg-lg-b20"></div><ul id="category-posts-25-internal" class="category-posts-internal">
<li class='cat-post-item'><div><div style="width:700px;margin:0 auto;"><a class="cat-post-thumbnail cat-post-none" href="https://saportareport.com/platinum-sponsor-the-coca-cola-company/sponsors/platinum-sponsors/saporta-report/" title="Platinum Sponsor: The Coca-Cola Company"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="700" height="191" src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/06/Coca-Cola-logo_2-820x394.png" class="attachment-80x80x1x700x191 size-80x80x1x700x191 wp-post-image" alt="" loading="lazy" data-cat-posts-width="700" data-cat-posts-height="191" srcset="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/06/Coca-Cola-logo_2.png 700w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/06/Coca-Cola-logo_2-300x82.png 300w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/06/Coca-Cola-logo_2-250x68.png 250w" sizes="(max-width: 700px) 100vw, 700px" /></span></a></div></div></li><li class='cat-post-item'><div><div style="width:700px;margin:0 auto;"><a class="cat-post-thumbnail cat-post-none" href="https://saportareport.com/att/sponsors/platinum-sponsors/saporta-report/" title="Platinum Sponsor: ATT"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="700" height="191" src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/03/att-new-820x394.png" class="attachment-80x80x1x700x191 size-80x80x1x700x191 wp-post-image" alt="" loading="lazy" data-cat-posts-width="700" data-cat-posts-height="191" srcset="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/03/att-new.png 700w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/03/att-new-300x82.png 300w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/03/att-new-250x68.png 250w" sizes="(max-width: 700px) 100vw, 700px" /></span></a></div></div></li></ul>
</div><div id="custom_html-6" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget">
<h2 style="font-size: 26px; font-weight: bold; padding-bottom: 10px; text-align: center;">
	Gold Sponsors</h2>
</div></div><div id="category-posts-27" class="widget tt-footer-list footer_widget cat-post-widget"><h5 class="tt-title-block-2">Recent Posts</h5><div class="empty-space marg-lg-b20"></div><ul id="category-posts-27-internal" class="category-posts-internal">
<li class='cat-post-item'><div><div style="width:400px;margin:0 auto;"><a class="cat-post-thumbnail cat-post-none" href="https://saportareport.com/norfolk-southern/sponsors/gold/saporta-report/" title="Norfolk Southern"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="700" height="191" src="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/08/norfolk-768x253.png" class="attachment-80x80x1x700x191 size-80x80x1x700x191 wp-post-image" alt="" loading="lazy" data-cat-posts-width="700" data-cat-posts-height="191" srcset="https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/08/norfolk.png 2550w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/08/norfolk-300x99.png 300w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/08/norfolk-1030x339.png 1030w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/08/norfolk-768x253.png 768w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/08/norfolk-1536x506.png 1536w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/08/norfolk-2048x675.png 2048w, https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2021/08/norfolk-250x82.png 250w" sizes="(max-width: 700px) 100vw, 700px" /></span></a></div></div></li></ul>
</div><div id="custom_html-9" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 style="font-size: 26px; font-weight: bold; padding-bottom: 10px; text-align: center;">
	Silver Sponsors</h2>
</div></div><div id="lshowcase_widget-2" class="widget tt-footer-list footer_widget lshowcase_widget"><div class="lshowcase-clear-both">&nbsp;</div><div class="lshowcase-logos "><div class='lshowcase-flex' ><div  data-entry-id='94324' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94324" class="lshowcase-boxInner"><a href='https://www.wilmingtontrust.com/wtcom/' target='_blank' ><img data-no-lazy='1' data-original-title='The WIlmington Trust' data-entry-id='94324' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/wilmington-trust-1-250x167.png'  width='250'  height = '167'  alt='' title='The WIlmington Trust' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94339' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94339" class="lshowcase-boxInner"><a href='https://www.ups.com/us/en/global.page' target='_blank' ><img data-no-lazy='1' data-original-title='UPS' data-entry-id='94339' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/ups-210x250.png'  width='210'  height = '250'  alt='' title='UPS' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94341' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94341" class="lshowcase-boxInner"><a href='https://www.truist.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Truist' data-entry-id='94341' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/truist-logo-250x100.png'  width='250'  height = '100'  alt='' title='Truist' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94342' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94342" class="lshowcase-boxInner"><a href='http://www.pacapts.com' target='_blank' ><img data-no-lazy='1' data-original-title='Preferred Apartment Communities' data-entry-id='94342' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/PAC-Abbreviated-Logo-300x227-200x151.png'  width='200'  height = '151'  alt='' title='Preferred Apartment Communities' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='105606' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="105606" class="lshowcase-boxInner"><a href='https://www.macquarium.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Macquarium' data-entry-id='105606' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/macquarium-logo-250x29.png'  width='250'  height = '29'  alt='' title='Macquarium' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94343' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94343" class="lshowcase-boxInner"><a href='https://www.mbusa.com/en/home' target='_blank' ><img data-no-lazy='1' data-original-title='Mercedez Benz' data-entry-id='94343' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/MB-star_M_n_3Coffice-1-300x300-200x200.png'  width='200'  height = '200'  alt='' title='Mercedez Benz' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94344' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94344" class="lshowcase-boxInner"><a href='https://www.rollins.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Orkin' data-entry-id='94344' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/Orkin_Logo-250x127.png'  width='250'  height = '127'  alt='' title='Orkin' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94345' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94345" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Georgia Power' data-entry-id='94345' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/georgia-power-vector-logo-250x139.png'  width='250'  height = '139'  alt='' title='Georgia Power' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='94346' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94346" class="lshowcase-boxInner"><a href='http://www.coca-colacompany.com/' target='_blank' ><img data-no-lazy='1' data-original-title='The Coca Cola Company' data-entry-id='94346' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/Coca-ColaUSALogoPNG-250x116.png'  width='250'  height = '116'  alt='' title='The Coca Cola Company' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94347' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94347" class="lshowcase-boxInner"><a href='http://www.chick-fil-a.com' target='_blank' ><img data-no-lazy='1' data-original-title='Chick-Fil-A' data-entry-id='94347' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/CFA_ScriptLogo_Red_RGB-1-300x143-200x95.png'  width='200'  height = '95'  alt='' title='Chick-Fil-A' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94350' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94350" class="lshowcase-boxInner"><a href='https://blankfoundation.org/' target='_blank' ><img data-no-lazy='1' data-original-title='The Arthur M. Blank Family Foundation' data-entry-id='94350' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/ABFF-300x76-200x51.jpg'  width='200'  height = '51'  alt='' title='The Arthur M. Blank Family Foundation' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='94351' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="94351" class="lshowcase-boxInner"><a href='https://www.53.com/content/fifth-third/en.html' target='_blank' ><img data-no-lazy='1' data-original-title='Fifth Third Bank' data-entry-id='94351' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2019/10/53_Stacked-2c-HEX-1-300x123-200x82.png'  width='200'  height = '82'  alt='' title='Fifth Third Bank' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='1011347' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="1011347" class="lshowcase-boxInner"><a href='https://cressetcapital.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Cresset' data-entry-id='1011347' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/Cresset-Logo-Orange-Horizontal-1-250x88.png'  width='250'  height = '88'  alt='' title='Cresset' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='1012167' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="1012167" class="lshowcase-boxInner"><a href='https://www.jamestownlp.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Jamestown' data-entry-id='1012167' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/11/jamestown-logo.png'  width='135'  height = '57'  alt='' title='Jamestown' class='lshowcase-thumb'   /></a></div></div></div><div  data-entry-id='100583' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="100583" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Lexicon Strategies' data-entry-id='100583' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/04/6EB9C538-BBB5-469B-8BF9-7DC99D6A0CBA-250x88.png'  width='250'  height = '88'  alt='' title='Lexicon Strategies' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='100586' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="100586" class="lshowcase-boxInner"><img data-no-lazy='1' data-original-title='Georgia World Congress Center Authority' data-entry-id='100586' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/04/E640FB71-226D-428E-9AE4-6F000E4E1179-250x217.png'  width='250'  height = '217'  alt='' title='Georgia World Congress Center Authority' class='lshowcase-thumb'  /></div></div></div><div  data-entry-id='106225' class='lshowcase-thumb lshowcase-opacity-enhance lshowcase-tooltip lshowcase-box-6 '><div style="padding:5%;" class="lshowcase-wrap-responsive"><div data-entry-id="106225" class="lshowcase-boxInner"><a href='https://southerncompanygas.com/' target='_blank' ><img data-no-lazy='1' data-original-title='Southern Company Gas' data-entry-id='106225' src='https://saportakinsta.s3.amazonaws.com/wp-content/uploads/2020/07/soco-vertical-250x116.png'  width='250'  height = '116'  alt='' title='Southern Company Gas' class='lshowcase-thumb'   /></a></div></div></div></div></div><div class="lshowcase-clear-both">&nbsp;</div></div><div id="custom_html-5" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="FooterLeader"><h2 style="font-size: 26px; font-weight: bold; padding-bottom: 10px; text-align: center; padding-top: 20px;">
	Thought Leaders</h2></div>
<br />
<ul class="thought-leadership-list" style="width: 100%;">
	<li><a href="/thought-leaders/region-matters/">Region Matters</a></li>
	<li><a href="/thought-leaders/financial-inclusion/">Financial Inclusion</a></li>
	<li><a href="/thought-leaders/global-health/">Global Health</a></li>
	<li><a href="/thought-leaders/guardians-of-atlantas-future/">Guardians of Atlanta's Future</a></li>
	<li><a href="/thought-leaders/higher-education/">Higher Education</a></li>
	<li><a href="/thought-leaders/historic-westside/">Historic Westside</a></li>
	<li><a href="/thought-leaders/law-and-public-policy/">Law and Public Policy</a></li>
	<li><a href="/thought-leaders/metro-business/">Metro Business</a></li>
	<li><a href="/thought-leaders/people-places-parks/">People, Places, Parks</a></li>
	<li><a href="/thought-leaders/philanthropy/">Philanthropy</a></li>
	<li><a href="/thought-leaders/poverty-and-equity/">Poverty and Equity</a></li>
	<li><a href="/thought-leaders/sustainable-communities/">Sustainable Communities</a></li>
	<li><a href="/thought-leaders/transit/">Transit</a></li>
	<li><a href="/thought-leaders/views-from-peachtree/">Views From Peachtree</a></li>
</ul></div></div><div id="nav_menu-3" class="widget tt-footer-list footer_widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-95447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95447"><a href="https://saportareport.com/login/">Login</a></li>
<li id="menu-item-93810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93810"><a href="https://saportareport.com/contact/">Contact</a></li>
<li id="menu-item-93813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93813"><a href="https://saportareport.com/terms-of-service/">Terms of Service</a></li>
</ul></div></div><div id="custom_html-4" class="widget_text widget tt-footer-list footer_widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery(document).ready(function () {
	jQuery(".tt-mobile-nav").find(".side-menu > li").attr("href", " ");
});
</script></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright SaportaReport 2020    </div>
  </div>
</div> 

</div>
</div>
        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH4R4BG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='lshowcase-main-style-css'  href='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/logos-showcase/css/styles.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"17e933b04c","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"1027858","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='magplus-global-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/saportareport.com\/wp-content\/themes\/magplus","nonce":"f45b7e39ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/global.js?ver=6.2' id='magplus-global-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/match.height.min.js?ver=6.2' id='match-height-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=6.2' id='appear-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/themes/magplus/js/parallax.min.js?ver=6.2' id='parallax-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='pmcc-ajax-request-js-extra'>
/* <![CDATA[ */
var pmcc_ajax = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","errors":{"thank_you_message":"Reported.","invalid_nonce_message":"It seems you already reported this comment.","invalid_values_message":"Cheating huh?","already_flagged_message":"It seems you already reported this comment.","already_flagged_note":"Comment has been flagged already."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/crowd-control/js/ajax.js?ver=20150929' id='pmcc-ajax-request-js'></script>
<script type='text/javascript' id='photonic-js-extra'>
/* <![CDATA[ */
var Photonic_JS = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/saportareport.com\/wp-content\/plugins\/photonic\/","debug_on":"","fbox_show_title":"1","fbox_title_position":"inside","slide_adjustment":"adapt-height-width","deep_linking":"no-history","social_media":"","slideshow_library":"fancybox3","tile_spacing":"2","tile_min_height":"200","masonry_min_width":"450","mosaic_trigger_width":"200","slideshow_mode":"1","slideshow_interval":"5000","lightbox_loop":"1","gallery_panel_width":"80","cb_transition_effect":"elastic","cb_transition_speed":"350","fb3_transition_effect":"fade","fb3_transition_speed":"366","fb3_fullscreen_button":"","fb3_fullscreen":"","fb3_thumbs_button":"1","fb3_thumbs":"","fb3_zoom":"1","fb3_slideshow":"1","fb3_download":"","fb3_disable_right_click":"","lc_transition_effect":"scrollHorizontal","lc_transition_speed_in":"350","lc_transition_speed_out":"250","lc_disable_shrink":"1","lg_transition_effect":"lg-slide","lg_enable_download":"1","lg_hide_bars_delay":"6000","lg_transition_speed":"10","pphoto_theme":"pp_default","pphoto_animation_speed":"Fast","enable_swipebox_mobile_bars":"1","sb_hide_mobile_close":"","sb_hide_bars_delay":"0","lightbox_for_all":"1","lightbox_for_videos":"","slideshow_autostart":"1","password_failed":"This album is password-protected. Please provide a valid password.","incorrect_password":"Incorrect password.","maximize_panel":"Show","minimize_panel":"Hide"};
/* ]]> */
</script>
<script nomodule src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/photonic/include/js/front-end/nomodule/combo-slider/photonic-fancybox3.min.js?ver=20210708-234459'></script>
<script type='module' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/photonic/include/js/front-end/module/combo-slider/photonic-fancybox3.min.js?ver=20210708-234459'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/logos-showcase/js/jquery-ui.min.js?ver=5.7.2' id='ls-jquery-ui-js'></script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/logos-showcase/js/tooltip.js?ver=5.7.2' id='lshowcase-tooltip-js'></script>
<script type='text/javascript' id='smart-sections-js-extra'>
/* <![CDATA[ */
var smart_sections = {"ajaxurl":"https:\/\/saportareport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mk0saportareporogb9c.kinstacdn.com/wp-content/plugins/visucom-smart-sections/assets/js/scripts.js?ver=1' id='smart-sections-js'></script>
<script type="text/javascript"> var swp_nonce = "e722179481";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://saportareport.com/wp-admin/admin-ajax.php"; var swp_post_id = "1027858";var swpClickTracking = false; swpPinIt={"enabled":false}; document.addEventListener("DOMContentLoaded", function() { var swpButtonsExist = document.getElementsByClassName( "swp_social_panel" ).length > 0; if (swpButtonsExist) { swp_admin_ajax = "https://saportareport.com/wp-admin/admin-ajax.php"; swp_post_id=1027858; swp_post_url= "https://saportareport.com/take-marta-to-labor-day-weekend-events/thought-leadership/marta/"; swp_post_recovery_url = ""; socialWarfare.fetchFacebookShares(); } }); </script><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>		<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-25-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
				<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				jQuery( document ).ready(function () {
					var widget = jQuery('#category-posts-27-internal');

					
					cat_posts_namespace.layout_wrap_text.preWrap(widget);

					
					jQuery(window).on('load resize', function() {
						cat_posts_namespace.layout_wrap_text.setClass(widget);
						
						
							cat_posts_namespace.layout_img_size.setHeight(widget);
						
					});
				});
			}
		</script>
		
	<script type="text/javascript" id="gusta_dynamic_js">jQuery(document).on('ready',function(){ 'use strict'; jQuery('header, footer, #main-body').show(); gusta_fix_vc_full_width(); jQuery(window).on('load resize', function() { jQuery('#gusta-sticky').show(); gusta_fix_vc_full_width(); });});</script>
	</body>
</html>
